Versions Packages Information History Badges Report

Packages for perl:crypt-dsa

perl-Crypt-DSA

1.17

perl-crypt-dsa

1.17 (1.17-1)

perl-crypt-dsa

1.17 (1.17-10)

Crypt-DSA

1.17

Crypt-DSA

1.17
Debian Oldstable
oldstable/main

libcrypt-dsa-perl

1.17 (1.17-3)
Deepin
main

libcrypt-dsa-perl

1.17 (1.17-4)
Devuan Oldstable
oldstable/main

libcrypt-dsa-perl

1.17 (1.17-3)
Devuan Stable
stable/main

libcrypt-dsa-perl

1.17 (1.17-4)
Devuan Testing
testing/main

libcrypt-dsa-perl

1.17 (1.17-4)
Devuan Unstable
unstable/main

libcrypt-dsa-perl

1.17 (1.17-4)

p5-Crypt-DSA

1.17 (1.17_1)

perl-Crypt-DSA

1.17

perl-Crypt-DSA

1.17
Fedora 26
release

perl-Crypt-DSA

1.17
Fedora 27
release

perl-Crypt-DSA

1.17
Fedora 28
release

perl-Crypt-DSA

1.17

perl-Crypt-DSA

1.17

p5-Crypt-DSA

1.17 (1.17_1)
Funtoo
perl-kit

Crypt-DSA

1.170.0

Crypt-DSA

1.170.0

libcrypt-dsa-perl

1.17 (1.17-4)

p5.26-crypt-dsa

1.170.0
Mageia 6
core/release

perl-Crypt-DSA

1.170.0
Mageia Cauldron
core/release

perl-Crypt-DSA

1.170.0

p5-Crypt-DSA

1.17
Pardus
main

libcrypt-dsa-perl

1.17 (1.17-4)
Parrot
main

libcrypt-dsa-perl

1.17 (1.17-4)

perl-Crypt-DSA

1.170.0

p5-Crypt-DSA

1.17 (1.17nb6)

perl-Crypt-DSA

1.17

libcrypt-dsa-perl

1.17 (1.17-4)

libcrypt-dsa-perl

1.17 (1.17-4)

libcrypt-dsa-perl

1.17 (1.17-3)

libcrypt-dsa-perl

1.17 (1.17-4)

libcrypt-dsa-perl

1.17 (1.17-4)
Rosa 2014.1
contrib/updates

perl-Crypt-DSA

1.170.0 (1.170.0-6.src)
Rosa 2014.1
main/release

perl-Crypt-DSA

1.170.0 (1.170.0-5.src)
Rosa 2016.1
contrib/updates

perl-Crypt-DSA

1.170.0 (1.170.0-6.src)
Rosa 2016.1
contrib/release

perl-Crypt-DSA

1.170.0 (1.170.0-8.src)
Trisquel 6.0
toutatis/main

libcrypt-dsa-perl

1.17 (1.17-3)
Trisquel 7.0
belenos/main

libcrypt-dsa-perl

1.17 (1.17-3)
Trisquel 8.0
flidas/main

libcrypt-dsa-perl

1.17 (1.17-4)
Ubuntu 12.04
precise/universe

libcrypt-dsa-perl

1.17 (1.17-3)
Ubuntu 14.04
trusty/universe

libcrypt-dsa-perl

1.17 (1.17-3)
Ubuntu 16.04
xenial/universe

libcrypt-dsa-perl

1.17 (1.17-4)
Ubuntu 17.10
artful/universe

libcrypt-dsa-perl

1.17 (1.17-4)
Ubuntu 18.04
bionic/universe

libcrypt-dsa-perl

1.17 (1.17-4)
Ubuntu 18.10
cosmic/universe

libcrypt-dsa-perl

1.17 (1.17-4)