Versions Packages Information History Badges Report

Packages for perl:configreader-simple

perl-ConfigReader-Simple

1.293

perl-configreader-simple

1.291 (1.291-1)

ConfigReader-Simple

1.293

ConfigReader-Simple

1.293
Deepin
main

libconfigreader-simple-perl

1.293 (1.293-1)
Devuan Oldstable
oldstable/main

libconfigreader-simple-perl

1.29 (1.29-1)
Devuan Stable
stable/main

libconfigreader-simple-perl

1.291 (1.291-1)
Devuan Testing
testing/main

libconfigreader-simple-perl

1.293 (1.293-1)
Devuan Unstable
unstable/main

libconfigreader-simple-perl

1.293 (1.293-1)

p5-ConfigReader-Simple

1.293

p5-ConfigReader-Simple

1.293

libconfigreader-simple-perl

1.293 (1.293-1)
Mageia 6
core/release

perl-ConfigReader-Simple

1.290.0
Mageia Cauldron
core/release

perl-ConfigReader-Simple

1.293.0
Pardus
main

libconfigreader-simple-perl

1.291 (1.291-1)
Parrot
main

libconfigreader-simple-perl

1.293 (1.293-1)

perl-ConfigReader-Simple

1.290.0

libconfigreader-simple-perl

1.293 (1.293-1)

libconfigreader-simple-perl

1.293 (1.293-1)

libconfigreader-simple-perl

1.29 (1.29-1)

libconfigreader-simple-perl

1.291 (1.291-1)

libconfigreader-simple-perl

1.293 (1.293-1)
Rosa 2014.1
contrib/updates

perl-ConfigReader-Simple

1.290.0 (1.290.0-2.src)
Rosa 2014.1
contrib/release

perl-ConfigReader-Simple

1.280.0 (1.280.0-6.src)
Rosa 2016.1
contrib/updates

perl-ConfigReader-Simple

1.290.0 (1.290.0-2.src)
Rosa 2016.1
contrib/release

perl-ConfigReader-Simple

1.290.0 (1.290.0-4.src)
Trisquel 6.0
toutatis/main

libconfigreader-simple-perl

1.28 (1.28-3)
Trisquel 7.0
belenos/main

libconfigreader-simple-perl

1.28 (1.28-3)
Trisquel 8.0
flidas/main

libconfigreader-simple-perl

1.29 (1.29-1)
Ubuntu 12.04
precise/universe

libconfigreader-simple-perl

1.28 (1.28-3)
Ubuntu 14.04
trusty/universe

libconfigreader-simple-perl

1.28 (1.28-3)
Ubuntu 16.04
xenial/universe

libconfigreader-simple-perl

1.29 (1.29-1)
Ubuntu 17.10
artful/universe

libconfigreader-simple-perl

1.291 (1.291-1)
Ubuntu 18.04
bionic/universe

libconfigreader-simple-perl

1.291 (1.291-1)
Ubuntu 18.10
cosmic/universe

libconfigreader-simple-perl

1.293 (1.293-1)