Versions Packages Information History Related Badges Report

Packages for perl:catalyst-model-adaptor

perl-catalyst-model-adaptor

0.10 (0.10-1)

Catalyst-Model-Adaptor

0.10
Debian Oldstable
oldstable/main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Debian Stable
stable/main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Debian Testing
testing/main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Deepin
main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Devuan Stable
stable/main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Devuan Testing
testing/main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Devuan Unstable
unstable/main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

p5-Catalyst-Model-Adaptor

0.10 (0.10_1)
Fedora 26
release

perl-Catalyst-Model-Adaptor

0.10
Fedora 27
release

perl-Catalyst-Model-Adaptor

0.10
Fedora 28
release

perl-Catalyst-Model-Adaptor

0.10

perl-Catalyst-Model-Adaptor

0.10

p5-Catalyst-Model-Adaptor

0.10 (0.10_1)

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

p5.26-catalyst-model-adaptor

0.100.0
Mageia 6
core/release

perl-Catalyst-Model-Adaptor

0.100.0
Mageia Cauldron
core/release

perl-Catalyst-Model-Adaptor

0.100.0
Pardus
main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Parrot
main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

perl-Catalyst-Model-Adaptor

0.100.0

p5-Catalyst-Model-Adaptor

0.10 (0.10nb6)

p5-Catalyst-Model-Adaptor

0.10 (0.10nb7)

p5-Catalyst-Model-Adaptor

0.10 (0.10nb7)

p5-Catalyst-Model-Adaptor

0.10 (0.10nb7)

p5-Catalyst-Model-Adaptor

0.10 (0.10nb7)

p5-Catalyst-Model-Adaptor

0.10 (0.10nb7)

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

libcatalyst-model-adaptor-perl

0.10 (0.10-2)

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Trisquel 8.0
flidas/main

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Ubuntu 16.04
xenial/universe

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Ubuntu 17.10
artful/universe

libcatalyst-model-adaptor-perl

0.10 (0.10-2)
Ubuntu 18.04
bionic/universe

libcatalyst-model-adaptor-perl

0.10 (0.10-2)