Versions Packages Information History Badges Report

Packages for perl:b-lint

45 package(s) known

perl-B-Lint

1.20 (1.20-alt2)

perl-b-lint

1.22 (1.22-1)

perl-B-Lint

1.17 (1.17-3.el7)

B-Lint

1.20

B-Lint

1.20
Debian Oldstable
oldstable/main

libb-lint-perl

1.19 (1.19-1)
Debian Stable
stable/main

libb-lint-perl

1.20 (1.20-1)
Debian Testing
testing/main

libb-lint-perl

1.22 (1.22-1)
Deepin
main

libb-lint-perl

1.22 (1.22-1)
Devuan Oldstable
oldstable/main

libb-lint-perl

1.19 (1.19-1)
Devuan Stable
stable/main

libb-lint-perl

1.20 (1.20-1)
Devuan Testing
testing/main

libb-lint-perl

1.22 (1.22-1)
Devuan Unstable
unstable/main

libb-lint-perl

1.22 (1.22-1)
Fedora 26
release

perl-B-Lint

1.20 (1.20-8.fc26)
Fedora 27
release

perl-B-Lint

1.20 (1.20-10.fc27)
Fedora 28
release

perl-B-Lint

1.20 (1.20-11.fc28)
Fedora 29
release

perl-B-Lint

1.20 (1.20-13.fc29)

perl-B-Lint

1.20 (1.20-13.fc29)

libb-lint-perl

1.22 (1.22-1)
Mageia 6
core/release

perl-B-Lint

1.200.0 (1.200.0-4.mga6)
Mageia Cauldron
core/release

perl-B-Lint

1.200.0 (1.200.0-5.mga7)
Pardus
main

libb-lint-perl

1.20 (1.20-1)
Parrot
main

libb-lint-perl

1.22 (1.22-1)

perl-B-Lint

1.200.0 (1.200.0-5pclos2017)

libb-lint-perl

1.22 (1.22-1)

libb-lint-perl

1.22 (1.22-1)

libb-lint-perl

1.19 (1.19-1)

libb-lint-perl

1.20 (1.20-1)

libb-lint-perl

1.22 (1.22-1)
Rosa 2014.1
contrib/updates

perl-B-Lint

1.200.0 (1.200.0-1)
Rosa 2014.1
contrib/release

perl-B-Lint

1.170.0 (1.170.0-3)
Rosa 2016.1
contrib/updates

perl-B-Lint

1.200.0 (1.200.0-1)
Rosa 2016.1
contrib/release

perl-B-Lint

1.200.0 (1.200.0-3)
Rosa Server 7.3
base/release

perl-B-Lint

1.17 (1.17-3.res7)

perl-B-Lint

1.17 (1.17-3.el7)

perl-B-Lint

1.17 (1.17-2.el7)
Trisquel 7.0
belenos/main

libb-lint-perl

1.17 (1.17-1)
Trisquel 8.0
flidas/main

libb-lint-perl

1.20 (1.20-1)
Ubuntu 14.04
trusty/universe

libb-lint-perl

1.17 (1.17-1)
Ubuntu 16.04
xenial/universe

libb-lint-perl

1.20 (1.20-1)
Ubuntu 17.10
artful/universe

libb-lint-perl

1.20 (1.20-1)
Ubuntu 18.04
bionic/universe

libb-lint-perl

1.22 (1.22-1)
Ubuntu 18.10
cosmic/universe

libb-lint-perl

1.22 (1.22-1)
Ubuntu 19.04
disco/universe

libb-lint-perl

1.22 (1.22-1)