Versions Packages Information Related Badges Report

Packages for perl:array-iterator

perl-Array-Iterator

0.11

perl-array-iterator

0.11 (0.11-1)

Array-Iterator

0.11
Debian Stable
stable/main

libarray-iterator-perl

0.11 (0.11-2)
Debian Testing
testing/main

libarray-iterator-perl

0.11 (0.11-2)
Deepin
main

libarray-iterator-perl

0.11 (0.11-2)
Devuan Stable
stable/main

libarray-iterator-perl

0.11 (0.11-1)
Devuan Testing
testing/main

libarray-iterator-perl

0.11 (0.11-2)
Devuan Unstable
unstable/main

libarray-iterator-perl

0.11 (0.11-2)

p5-Array-Iterator

0.11 (0.11_1)

p5-Array-Iterator

0.11 (0.11_1)

libarray-iterator-perl

0.11 (0.11-2)
Mageia 6
core/release

perl-Array-Iterator

0.110.0
Mageia Cauldron
core/release

perl-Array-Iterator

0.110.0
Parrot
main

libarray-iterator-perl

0.11 (0.11-2)

perl-Array-Iterator

0.110.0
Rosa 2014.1
contrib/release

perl-Array-Iterator

0.110.0 (0.110.0-3.src)
Rosa 2016.1
contrib/release

perl-Array-Iterator

0.110.0 (0.110.0-5.src)
Ubuntu 14.04
trusty/universe

libarray-iterator-perl

0.11 (0.11-1)
Ubuntu 16.04
xenial/universe

libarray-iterator-perl

0.11 (0.11-2)
Ubuntu 17.04
zesty/universe

libarray-iterator-perl

0.11 (0.11-2)
Ubuntu 17.10
artful/universe

libarray-iterator-perl

0.11 (0.11-2)
Ubuntu 18.04
bionic/universe

libarray-iterator-perl

0.11 (0.11-2)