Versions Packages Information History Badges Report

Packages for perl:anyevent-xmpp

Arch
community

perl-anyevent-xmpp

0.55 (0.55-3)

AnyEvent-XMPP

0.55

AnyEvent-XMPP

0.55
Debian Oldstable
oldstable/main

libanyevent-xmpp-perl

0.55 (0.55-1)
Debian Stable
stable/main

libanyevent-xmpp-perl

0.55 (0.55-3)
Debian Testing
testing/main

libanyevent-xmpp-perl

0.55 (0.55-4)

libanyevent-xmpp-perl

0.55 (0.55-4)
Deepin
main

libanyevent-xmpp-perl

0.55 (0.55-4)
Devuan Oldstable
oldstable/main

libanyevent-xmpp-perl

0.55 (0.55-1)
Devuan Stable
stable/main

libanyevent-xmpp-perl

0.55 (0.55-3)
Devuan Testing
testing/main

libanyevent-xmpp-perl

0.55 (0.55-4)
Devuan Unstable
unstable/main

libanyevent-xmpp-perl

0.55 (0.55-4)

p5-AnyEvent-XMPP

0.55 (0.55_1)
Fedora 26
release

perl-AnyEvent-XMPP

0.55
Fedora 27
release

perl-AnyEvent-XMPP

0.55
Fedora 28
release

perl-AnyEvent-XMPP

0.55

perl-AnyEvent-XMPP

0.55

p5-AnyEvent-XMPP

0.55 (0.55_1)
Hyperbola
community

perl-anyevent-xmpp

0.55 (0.55-2)

libanyevent-xmpp-perl

0.55 (0.55-4)
Mageia 6
core/release

perl-AnyEvent-XMPP

0.550.0
Mageia Cauldron
core/release

perl-AnyEvent-XMPP

0.550.0
Manjaro Stable
community

perl-anyevent-xmpp

0.55 (0.55-3)
Manjaro Testing
community

perl-anyevent-xmpp

0.55 (0.55-3)

perl-anyevent-xmpp

0.55 (0.55-3)
Parabola
community

perl-anyevent-xmpp

0.55 (0.55-3)
Pardus
main

libanyevent-xmpp-perl

0.55 (0.55-3)
Parrot
main

libanyevent-xmpp-perl

0.55 (0.55-4)

perl-AnyEvent-XMPP

0.550.0

p5-AnyEvent-XMPP

0.55 (0.55nb4)

libanyevent-xmpp-perl

0.55 (0.55-4)

libanyevent-xmpp-perl

0.55 (0.55-4)

libanyevent-xmpp-perl

0.55 (0.55-1)

libanyevent-xmpp-perl

0.55 (0.55-3)

libanyevent-xmpp-perl

0.55 (0.55-4)
Trisquel 6.0
toutatis/main

libanyevent-xmpp-perl

0.51 (0.51-1)
Trisquel 7.0
belenos/main

libanyevent-xmpp-perl

0.54 (0.54-2)
Trisquel 8.0
flidas/main

libanyevent-xmpp-perl

0.55 (0.55-2)
Ubuntu 12.04
precise/universe

libanyevent-xmpp-perl

0.51 (0.51-1)
Ubuntu 14.04
trusty/universe

libanyevent-xmpp-perl

0.54 (0.54-2)
Ubuntu 16.04
xenial/universe

libanyevent-xmpp-perl

0.55 (0.55-2)
Ubuntu 17.10
artful/universe

libanyevent-xmpp-perl

0.55 (0.55-3)
Ubuntu 18.04
bionic/universe

libanyevent-xmpp-perl

0.55 (0.55-4)
Ubuntu 18.10
cosmic/universe

libanyevent-xmpp-perl

0.55 (0.55-4)