Versions Packages Information History Badges Report

Packages for ocaml:expat

ocaml-expat

1.1.0 (1.1.0-alt4)
Debian Oldstable
oldstable/main

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Debian Stable
stable/main

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Debian Testing
testing/main

ocaml-expat

0.9.1 (0.9.1+debian1-7)

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Deepin
main

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Devuan Oldstable
oldstable/main

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Devuan Stable
stable/main

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Devuan Testing
testing/main

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Devuan Unstable
unstable/main

ocaml-expat

0.9.1 (0.9.1+debian1-7)

ocaml-expat

0.9.1 (0.9.1_4)
Fedora 26
release

ocaml-expat

0.9.1 (0.9.1-41.fc26)
Fedora 27
release

ocaml-expat

0.9.1 (0.9.1-46.fc27)
Fedora 28
release

ocaml-expat

0.9.1 (0.9.1-47.fc28)
Fedora 29
release

ocaml-expat

0.9.1 (0.9.1-51.fc29)

ocaml-expat

0.9.1 (0.9.1-51.fc29)

ocaml-expat

0.9.1 (0.9.1_4)
Funtoo
dev-kit

ocaml-expat

1.0.0

ocaml-expat

1.1.0

ocaml-expat

1.0.0

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Mageia 6
core/release

ocaml-expat

0.9.1 (0.9.1-20.mga6)
Mageia Cauldron
core/release

ocaml-expat

1.1.0 (1.1.0-3.mga7)

ocaml4.06.1-expat

1.1.0

ocaml4.06.1-expat

1.1.0
Pardus
main

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Parrot
main

ocaml-expat

0.9.1 (0.9.1+debian1-7)

ocaml-expat

1.0.0 (1.0.0nb5)

ocaml-expat

0.9.1 (0.9.1+debian1-7)

ocaml-expat

0.9.1 (0.9.1+debian1-7)

ocaml-expat

0.9.1 (0.9.1+debian1-7)

ocaml-expat

0.9.1 (0.9.1+debian1-7)

ocaml-expat

0.9.1 (0.9.1+debian1-7)
Rosa 2014.1
contrib/updates

ocaml-expat

0.9.1 (0.9.1-13)
Rosa 2014.1
contrib/release

ocaml-expat

0.9.1 (0.9.1-12)
Rosa 2016.1
contrib/updates

ocaml-expat

0.9.1 (0.9.1-13)
Rosa 2016.1
contrib/release

ocaml-expat

0.9.1 (0.9.1-15)
Trisquel 6.0
toutatis/main

ocaml-expat

0.9.1 (0.9.1+debian1-7build4)
Trisquel 7.0
belenos/main

ocaml-expat

0.9.1 (0.9.1+debian1-7build5)
Trisquel 8.0
flidas/main

ocaml-expat

0.9.1 (0.9.1+debian1-7build6)
Ubuntu 12.04
precise/universe

ocaml-expat

0.9.1 (0.9.1+debian1-7build4)
Ubuntu 14.04
trusty/universe

ocaml-expat

0.9.1 (0.9.1+debian1-7build5)
Ubuntu 16.04
xenial/universe

ocaml-expat

0.9.1 (0.9.1+debian1-7build6)
Ubuntu 17.10
artful/universe

ocaml-expat

0.9.1 (0.9.1+debian1-7build7)
Ubuntu 18.04
bionic/universe

ocaml-expat

0.9.1 (0.9.1+debian1-7build8)
Ubuntu 18.10
cosmic/universe

ocaml-expat

0.9.1 (0.9.1+debian1-7build8)
Ubuntu 19.04
disco/universe

ocaml-expat

0.9.1 (0.9.1+debian1-7build8)