Versions Packages Information History Related Badges Report

Packages for libva-utils

58 package(s) known

libva-utils

2.2.0 (2.2.0-r0)

libva-utils

2.3.0 (2.3.0-alt1)

libva-utils

2.3.0
Arch
community

libva-utils

2.3.0 (2.3.0-1)

libva-utils-git

2.2.1.pre1.20180921.r5.g375e4ea (2.2.1.pre1.20180921.r5.g375e4ea-1)
Deepin
main

libva-utils

2.1.0 (2.1.0+ds1-1)
Devuan Testing
testing/main

libva-utils

2.2.0 (2.2.0+ds1-1)
Devuan Unstable
unstable/main

libva-utils

2.2.0 (2.2.0+ds1-1)

libva-utils

2.3.0 (2.3.0_1)

libva-utils

1.8.3 (1.8.3-4.el7)

libva-utils

2.3.0
Fedora 26
updates

libva-utils

1.8.3 (1.8.3-2.fc26)
Fedora 26
release

libva-utils

1.8.2 (1.8.2-1.fc26)
Fedora 27
updates

libva-utils

1.8.3 (1.8.3-4.fc27)
Fedora 27
release

libva-utils

1.8.3 (1.8.3-3.fc27)
Fedora 28
release

libva-utils

2.1.0 (2.1.0-1.fc28)
Fedora 29
release

libva-utils

2.3.0 (2.3.0-1.fc29)

libva-utils

2.3.0 (2.3.0-1.fc30)

libva-utils

2.3.0 (2.3.0_2)
Funtoo
media-kit

libva-utils

9999
Funtoo
media-kit

libva-utils

1.8.3
Funtoo
media-kit

libva-utils

1.8.2
Funtoo
media-kit

libva-utils

1.8.1
Funtoo
media-kit

libva-utils

1.8.0

libva-utils

9999

libva-utils

2.2.0

libva-utils

2.1.0

libva-utils

2.0.0 (2.0.0-r1)

libva-utils

2.2.0 (2.2.0+ds1-1)
KaOS
main

libva-utils

2.3.0 (2.3.0-1)
Mageia Cauldron
core/release

libva-utils

2.3.0 (2.3.0-1.mga7)
Manjaro Stable
community

libva-utils

2.3.0 (2.3.0-1)
Manjaro Testing
community

libva-utils

2.3.0 (2.3.0-1)

libva-utils

2.3.0 (2.3.0-1)

libva-utils

2.1.0

libva-utils

2.3.0
OpenMandriva Cooker
main/release

libva-utils

2.3.0 (2.3.0-1)

libva-utils

2.0.0 (2.0.0-lp150.1.4)

libva-utils

2.3.0 (2.3.0-1.1)
Parabola
community

libva-utils

2.3.0 (2.3.0-1)
Parrot
main

libva-utils

2.2.0 (2.2.0+ds1-1)

libva-utils

2.3.0

libva-utils

2.3.0 (2.3.0-1)

libva-utils

2.2.0 (2.2.0+ds1-1)

libva-utils

2.2.0 (2.2.0+ds1-1)

libva-utils

2.2.0 (2.2.0+ds1-1)
Rosa 2016.1
main/updates

libva-utils

1.8.3 (1.8.3-1)

libva-utils

2.3.0

libva-utils

2.3.0

libva-utils

2.3.0
Ubuntu 18.10
cosmic/universe

libva-utils

2.2.0 (2.2.0+ds1-1)
Ubuntu 19.04
disco/universe

libva-utils

2.2.0 (2.2.0+ds1-1)

libva-utils

2.3.0 (2.3.0_1)

libva-utils

2.1.0