Versions Packages Information History Related Badges Report

Packages for libreoffice-voikko

libreoffice-voikko

3.4 (3.4-4.el7)
Debian Oldstable
oldstable/main

libreoffice-voikko

4.1 (4.1-1)
Debian Stable
stable/main

libreoffice-voikko

5.0 (5.0-3)
Debian Testing
testing/main

libreoffice-voikko

5.0 (5.0-3)

libreoffice-voikko

5.0 (5.0-3)
Deepin
main

libreoffice-voikko

5.0 (5.0-3)
Devuan Oldstable
oldstable/main

libreoffice-voikko

4.1 (4.1-1)
Devuan Stable
stable/main

libreoffice-voikko

5.0 (5.0-3)
Devuan Testing
testing/main

libreoffice-voikko

5.0 (5.0-3)
Devuan Unstable
unstable/main

libreoffice-voikko

5.0 (5.0-3)
Fedora 26
release

libreoffice-voikko

4.1 (4.1-6.fc26)
Fedora 27
release

libreoffice-voikko

4.1 (4.1-6.fc26)
Fedora 28
release

libreoffice-voikko

4.1 (4.1-9.fc28)
Fedora 29
release

libreoffice-voikko

5.0 (5.0-2.fc29)

libreoffice-voikko

5.0 (5.0-2.fc29)

libreoffice-voikko

5.0 (5.0-3)
Mageia 6
core/release

libreoffice-voikko

5.0 (5.0-1.mga6)
Mageia Cauldron
core/release

libreoffice-voikko

5.0 (5.0-2.mga7)

libreoffice-voikko

4.1 (4.1-4.1)

libreoffice-voikko

5.0 (5.0-lp150.2.1)

libreoffice-voikko

5.0 (5.0-4.1)
Pardus
main

libreoffice-voikko

5.0 (5.0-3)
Parrot
main

libreoffice-voikko

5.0 (5.0-3)

libreoffice-voikko

5.0 (5.0-1)

libreoffice-voikko

5.0 (5.0-3)

libreoffice-voikko

5.0 (5.0-3)

libreoffice-voikko

4.1 (4.1-1)

libreoffice-voikko

5.0 (5.0-3)

libreoffice-voikko

5.0 (5.0-3)
Rosa Server 7.3
base/release

libreoffice-voikko

3.4 (3.4-4.res7c)

libreoffice-voikko

3.4 (3.4-4.el7)

libreoffice-voikko

3.3 (3.3-3.el7)
Trisquel 6.0
toutatis/main

libreoffice-voikko

3.3 (3.3-1ubuntu1)
Trisquel 7.0
belenos/main

libreoffice-voikko

4.0 (4.0-1)
Trisquel 8.0
flidas/main

libreoffice-voikko

5.0 (5.0-2)
Ubuntu 12.04
precise/main

libreoffice-voikko

3.3 (3.3-1ubuntu1)
Ubuntu 14.04
trusty/main

libreoffice-voikko

4.0 (4.0-1)
Ubuntu 16.04
xenial/main

libreoffice-voikko

5.0 (5.0-2)
Ubuntu 17.10
artful/main

libreoffice-voikko

5.0 (5.0-3)
Ubuntu 18.04
bionic/main

libreoffice-voikko

5.0 (5.0-3)
Ubuntu 18.10
cosmic/main

libreoffice-voikko

5.0 (5.0-3)
Ubuntu 19.04
disco/main

libreoffice-voikko

5.0 (5.0-3)