Versions Packages Information History Related Badges Report

Packages for irda-utils

irda-utils

0.9.18

irda-utils

0.9.18 (0.9.18-3)
Debian Oldstable
oldstable/main

irda-utils

0.9.18 (0.9.18-12)
Debian Stable
stable/main

irda-utils

0.9.18 (0.9.18-15)
Debian Testing
testing/main

irda-utils

0.9.18 (0.9.18-15)
Deepin
main

irda-utils

0.9.18 (0.9.18-15)
Devuan Oldstable
oldstable/main

irda-utils

0.9.18 (0.9.18-12)
Devuan Stable
stable/main

irda-utils

0.9.18 (0.9.18-15)
Devuan Testing
testing/main

irda-utils

0.9.18 (0.9.18-15)
Devuan Unstable
unstable/main

irda-utils

0.9.18 (0.9.18-15)

irda-utils

0.9.18

irda-utils

0.9.18
Fedora 26
release

irda-utils

0.9.18
Fedora 27
release

irda-utils

0.9.18
Fedora 28
release

irda-utils

0.9.18

irda-utils

0.9.18
Funtoo
net-kit

irda-utils

0.9.18 (0.9.18-r6)

irda-utils

0.9.18 (0.9.18-r6)

irda-utils

0.9.18 (0.9.18-15)
Mageia 6
core/release

irda-utils

0.9.18
Mageia Cauldron
core/release

irda-utils

0.9.18
OpenMandriva Cooker
main/release

irda-utils

0.9.18
Pardus
main

irda-utils

0.9.18 (0.9.18-15)
Parrot
main

irda-utils

0.9.18 (0.9.18-15)

irda-utils

0.9.16
  • Summary:
    Utilities for infrared communication between devices
  • Maintainer:
  • Category:
    • System/Servers

irda-utils

0.9.18

irda-utils

0.9.18 (0.9.18-15)

irda-utils

0.9.18 (0.9.18-15)

irda-utils

0.9.18 (0.9.18-12)

irda-utils

0.9.18 (0.9.18-15)

irda-utils

0.9.18 (0.9.18-15)
Rosa 2014.1
main/release

irda-utils

0.9.18 (0.9.18-14.src)
Rosa 2016.1
main/release

irda-utils

0.9.18 (0.9.18-16.src)
Trisquel 6.0
toutatis/main

irda-utils

0.9.18 (0.9.18-10ubuntu2)
Trisquel 7.0
belenos/main

irda-utils

0.9.18 (0.9.18-12ubuntu1)
Trisquel 8.0
flidas/main

irda-utils

0.9.18 (0.9.18-14ubuntu1)
Ubuntu 12.04
precise/main

irda-utils

0.9.18 (0.9.18-10ubuntu2)
Ubuntu 14.04
trusty/main

irda-utils

0.9.18 (0.9.18-12ubuntu1)
Ubuntu 16.04
xenial/main

irda-utils

0.9.18 (0.9.18-14ubuntu1)
Ubuntu 17.10
artful/main

irda-utils

0.9.18 (0.9.18-14ubuntu2)
Ubuntu 18.04
bionic/main

irda-utils

0.9.18 (0.9.18-14ubuntu2)
Ubuntu 18.10
cosmic/main

irda-utils

0.9.18 (0.9.18-15ubuntu1)