Versions Packages Information History Related Badges Report

Packages for haskell:unix-compat

Arch
community

haskell-unix-compat

0.4.3.1 (0.4.3.1-5)

haskell-unix-compat

0.4.2.0 (0.4.2.0-2)
Deepin
main

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)
Devuan Stable
stable/main

haskell-unix-compat

0.4.0.0 (0.4.0.0-2)
Devuan Testing
testing/main

haskell-unix-compat

0.4.2.0 (0.4.2.0-2)
Devuan Unstable
unstable/main

haskell-unix-compat

0.5.0.1 (0.5.0.1-1)
Devuan Unstable
unstable/main

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)

hs-unix-compat

0.4.3.1 (0.4.3.1_1)

ghc-unix-compat

0.4.1.1
Fedora 26
release

ghc-unix-compat

0.4.3.1
Fedora 27
release

ghc-unix-compat

0.4.3.1
Fedora 28
development

ghc-unix-compat

0.5.0.1

ghc-unix-compat

0.5.0.1

hs-unix-compat

0.4.3.1 (0.4.3.1_1)
Funtoo
dev-kit

unix-compat

0.4.3.1
Funtoo
dev-kit

unix-compat

0.4.2.0
Funtoo
dev-kit

unix-compat

0.4.1.4
Funtoo
dev-kit

unix-compat

0.4.1.3
Funtoo
dev-kit

unix-compat

0.3.0.1

unix-compat

0.4.3.1

unix-compat

0.4.2.0

unix-compat

0.4.1.4

unix-compat

0.4.1.3

unix-compat

0.3.0.1

ghc-unix-compat

0.4.2.0

Haskell-Unix-Compat

0.1.2.1

unix-compat

0.5.0.1
Hyperbola
community

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)
Manjaro Stable
community

haskell-unix-compat

0.4.3.1 (0.4.3.1-5)
Manjaro Testing
community

haskell-unix-compat

0.4.3.1 (0.4.3.1-5)

haskell-unix-compat

0.4.3.1 (0.4.3.1-5)

hs-unix-compat

0.4.1.1 (0.4.1.1p5)
openSUSE Leap 42.2
updates/oss

ghc-unix-compat

0.4.1.4

ghc-unix-compat

0.4.1.4

ghc-unix-compat

0.4.3.1

ghc-unix-compat

0.4.3.1

ghc-unix-compat

0.4.3.1
Parabola
community

haskell-unix-compat

0.4.3.1 (0.4.3.1-5)
Pardus
main

haskell-unix-compat

0.4.2.0 (0.4.2.0-2)
Parrot
main

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)

haskell-unix-compat

0.4.0.0 (0.4.0.0-2)

haskell-unix-compat

0.4.2.0 (0.4.2.0-2)

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)

haskell-unix-compat

0.4.1.4

unix-compat

0.5.0.1

unix-compat

0.5.0.1
Trisquel 6.0
toutatis/main

haskell-unix-compat

0.3.0.1 (0.3.0.1-1build1)
Trisquel 7.0
belenos/main

haskell-unix-compat

0.4.0.0 (0.4.0.0-2)
Trisquel 8.0
flidas/main

haskell-unix-compat

0.4.1.4 (0.4.1.4-4)
Ubuntu 12.04
precise/universe

haskell-unix-compat

0.3.0.1 (0.3.0.1-1build1)
Ubuntu 14.04
trusty/universe

haskell-unix-compat

0.4.0.0 (0.4.0.0-2)
Ubuntu 16.04
xenial/universe

haskell-unix-compat

0.4.1.4 (0.4.1.4-4)
Ubuntu 17.10
artful/universe

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)
Ubuntu 18.04
bionic/universe

haskell-unix-compat

0.4.3.1 (0.4.3.1-1)