Versions Packages Information History Related Badges Report

Related for gnupg

Related packages are determined by recursively matching package homepage URLs.

Metapackage Spread Newest Outdated Ignored
dirmngr 10 1.1.17 1.1.03 1.0.32 1.0.2
gnupg 30 2.2.718 2.2.66 2.2.56 2.2.45 2.2.32 2.2.2 2.2.1 2.2.05 2.1.233 2.1.22 2.1.214 2.1.202 2.1.19 2.1.182 2.1.172 2.1.163 2.1.153 2.1.14 2.1.13 2.1.12 2.1.112 2.1.10 2.1.92 2.1.6 2.1.5 2.1.4 2.1.3 2.1.2 2.1.1 2.1.0 2.0.31 2.0.306 2.0.29 2.0.28 2.0.27 2.0.263 2.0.25 2.0.24 2.0.223 2.0.18 2.0.17 2.0.16 2.0.142 2.2.0
gnupg-idea-plugin 1 20030215
gnupg-modern 1 2.2.7
gnupg1 20 1.4.2216 1.4.2110 1.4.202 1.4.192 1.4.182 1.4.16 1.4.15 1.4.12 1.4.11
libassuan 27 2.5.122 2.4.311 2.4.2 2.4.1 2.1.3 2.1.2 2.1.12 2.1.02 2.0.3 2.0.2 2.0.0 1.0.52
libgcrypt 29 1.8.221 1.8.16 1.8.0 1.7.9 1.7.86 1.7.72 1.7.64 1.7.33 1.7.22 1.7.12 1.7.0 1.6.63 1.6.5 1.6.42 1.6.32 1.6.14 1.5.64 1.5.5 1.5.43 1.5.35 1.5.0 1.5.0svn1440 1.5.0svn1422 1.4.53 1.5.6.r1.g7104edfc
libgpg-error 27 1.3115 1.30 1.296 1.284 1.2710 1.263 1.252 1.243 1.22 1.212 1.20 1.19 1.17 1.13 1.125 1.10 1.8svn234 1.73
libksba 26 1.3.524 1.3.42 1.3.32 1.3.2 1.3.04 1.2.02 1.0.73
mingw-w64-libgcrypt 1 1.8.0
mingw-w64-libgpg-error 1 1.27
npth 25 1.522 1.4 1.36 1.25 1.1 1.0 0.91
pinentry 26 1.1.021 1.0.07 0.9.77 0.9.6 0.9.5 0.8.32 0.8.2 0.8.13 0.8.0 0.7.62 1.1.0.r5.gfa817f0
pinentry-emacs 1 1.1.0
poldi 2 0.4.12 r142.d9a9ff9 0.4.2git20161115.553060 0.4.2git20151221.338

Legend: