Versions Packages Information History Related Badges Report

Packages for confuse

confuse

3.2.1 (3.2.1-r0)

confuse

2.7

confuse

3.2.1 (3.2.1)
Arch
community

confuse

3.2.1 (3.2.1-1)

confuse

3.0 (3.0+dfsg-2)
Debian Oldstable
oldstable/main

confuse

2.7 (2.7-5)
Debian Testing
testing/main

confuse

3.2.1 (3.2.1+dfsg-4)
Deepin
main

confuse

3.0 (3.0+dfsg-2)
Devuan Oldstable
oldstable/main

confuse

2.7 (2.7-5)
Devuan Stable
stable/main

confuse

3.0 (3.0+dfsg-2)
Devuan Testing
testing/main

confuse

3.2.1 (3.2.1+dfsg-4)
Devuan Unstable
unstable/main

confuse

3.2.1 (3.2.1+dfsg-4)
Entware
x64-k3.2

confuse

3.2.1 (3.2.1-1)
Entware
mipssf-k3.4

confuse

3.2.1 (3.2.1-1)
Entware
mipselsf-k3.4

confuse

3.2.1 (3.2.1-1)
Entware
armv7sf-k3.2

confuse

3.2.1 (3.2.1-1)
Entware
armv7sf-k2.6

confuse

3.2.1 (3.2.1-1)
Entware
armv5sf-k3.2

confuse

3.2.1 (3.2.1-1)
Entware
aarch64-k3.10

confuse

3.2.1 (3.2.1-1)
Exherbo
dev/ferdy

confuse

3.2.1
Exherbo
dev/ferdy

confuse

2.8

confuse

3.2.1
Funtoo
dev-kit

confuse

3.2
Funtoo
dev-kit

confuse

3.0

confuse

3.2.1

confuse

3.0

confuse

2.7

confuse

3.2.1

confuse

2.7

confuse

3.2.1
Hyperbola
community

confuse

3.0 (3.0-1)

confuse

3.2.1 (3.2.1+dfsg-4)

confuse

3.2.1
Manjaro Stable
community

confuse

3.2.1 (3.2.1-1)
Manjaro Testing
community

confuse

3.2.1 (3.2.1-1)

confuse

3.2.1 (3.2.1-1)

confuse

2.7

confuse

3.2.1

confuse

2.7 (2.7-1)

confuse

2.7 (2.7-1)

confuse

3.2.1 (3.2.1-1)

confuse

3.2.1 (3.2.1-1)
Parabola
community

confuse

3.2.1 (3.2.1-1)
Pardus
main

confuse

3.0 (3.0+dfsg-2)
Parrot
main

confuse

3.2.1 (3.2.1+dfsg-4)

confuse

3.0

confuse

3.0

confuse

3.0

confuse

3.0

confuse

3.0

confuse

3.2.1 (3.2.1+dfsg-4)

confuse

3.2.1 (3.2.1+dfsg-4)

confuse

2.7 (2.7-5)

confuse

3.0 (3.0+dfsg-2)

confuse

3.2.1 (3.2.1+dfsg-4)

confuse

3.2
Trisquel 6.0
toutatis/main

confuse

2.7 (2.7-4)
Trisquel 7.0
belenos/main

confuse

2.7 (2.7-4ubuntu1)
Trisquel 8.0
flidas/main

confuse

2.7 (2.7-5)
Ubuntu 12.04
precise/universe

confuse

2.7 (2.7-4)
Ubuntu 14.04
trusty/universe

confuse

2.7 (2.7-4ubuntu1)
Ubuntu 16.04
xenial/universe

confuse

2.7 (2.7-5)
Ubuntu 17.10
artful/universe

confuse

3.2 (3.2+really3.0+dfsg-1)
Ubuntu 18.04
bionic/universe

confuse

3.2.1 (3.2.1+dfsg-4)
Ubuntu 18.10
cosmic/universe

confuse

3.2.1 (3.2.1+dfsg-4)