Versions Packages Information History Badges Report

Packages for auto-multiple-choice

auto-multiple-choice

1.4.0~rc1 (1.4.0~rc1-1)
Debian Oldstable
oldstable/main

auto-multiple-choice

1.2.1 (1.2.1-3)
Debian Stable
stable/main

auto-multiple-choice

1.3.0 (1.3.0-2)
Debian Testing
testing/main

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)

auto-multiple-choice

1.3.0 (1.3.0-4)
Deepin
main

auto-multiple-choice

1.3.0 (1.3.0-5)
Devuan Oldstable
oldstable/main

auto-multiple-choice

1.2.1 (1.2.1-3)
Devuan Stable
stable/main

auto-multiple-choice

1.3.0 (1.3.0-2)
Devuan Testing
testing/main

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)
Devuan Unstable
unstable/main

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)

auto-multiple-choice

1.3.0 (1.3.0_7)

auto-multiple-choice

1.3.0 (1.3.0_7)
Funtoo
desktop-kit

auto-multiple-choice

1.3.0 (1.3.0-r1)

auto-multiple-choice

1.3.0 (1.3.0-r1)

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)

auto-multiple-choice

1.3.0.git201805011238

auto-multiple-choice-devel

1.4.0.b201805310528
Mageia 6
core/release

auto-multiple-choice

1.2.1 (1.2.1-11.mga6)
Mageia Cauldron
core/release

auto-multiple-choice

1.2.1 (1.2.1-14.mga7)
Pardus
main

auto-multiple-choice

1.3.0 (1.3.0-2)
Parrot
main

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)

auto-multiple-choice

1.2.1 (1.2.1-3)

auto-multiple-choice

1.3.0 (1.3.0-2)

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)
Trisquel 6.0
toutatis/main

auto-multiple-choice

1.0.3 (1.0.3-1ubuntu1)
Trisquel 7.0
belenos/main

auto-multiple-choice

1.2.1 (1.2.1-1)
Trisquel 8.0
flidas/main

auto-multiple-choice

1.2.1 (1.2.1-3build1)
Ubuntu 12.04
precise/universe

auto-multiple-choice

1.0.3 (1.0.3-1ubuntu1)
Ubuntu 14.04
trusty/universe

auto-multiple-choice

1.2.1 (1.2.1-1)
Ubuntu 16.04
xenial/universe

auto-multiple-choice

1.2.1 (1.2.1-3build1)
Ubuntu 17.10
artful/universe

auto-multiple-choice

1.3.0 (1.3.0-4)
Ubuntu 18.10
cosmic/universe

auto-multiple-choice

1.4.0rc1 (1.4.0~rc1-2)
Ubuntu 19.04
disco/universe

auto-multiple-choice

1.4.0rc2 (1.4.0~rc2-1)