Feed for zumbi@debian.org in Deepin

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
uclibc is no longer maintained by zumbi@debian.org and/or was removed from Deepin
uclibc-ng 1.0.20 is outdated by 1.0.31
uclibc-ng was added to Deepin and/or assigned to zumbi@debian.org
ofono-phonesim 1.20 is outdated by 1.21
uclibc 1.0.20 is outdated by 1.0.31
open-build-service 2.7.4 is outdated by 2.9.4
go:github-sjoerdsimons-ostree-go 0.0git20180110.2 is outdated by 0.0git20180830.1
d-shlibs 0.82 is outdated by 0.83
dejagnu 1.6.1 is outdated by 1.6.2
mediatomb 0.12.1 is now up to date
obs-build 20180302 is outdated by 20180816
wayland 1.15.0 is outdated by 1.16.0
weston 4.0.0 is outdated by 5.0.0
flash-kernel is no longer maintained by zumbi@debian.org and/or was removed from Deepin
bustle 0.6.2 is outdated by 0.7.2
debos 1.0.0git20180328.8 is outdated by 1.0.0git20180808.5
dtc 1.4.6 is outdated by 1.4.7
go:github-go-debos-fakemachine 0.0git20180517.7 is outdated by 0.0git20180701
libinput 1.10.7 is outdated by 1.11.902
lqa 20180227.0 is outdated by 20180702.0
ofono 1.21 is outdated by 1.24
wayland-protocols 1.14 is outdated by 1.16
d-shlibs 0.82 is now up to date
dejagnu 1.6.1 is now up to date
go:github-14rcole-gopopulate 0.0git20171207.91 is now up to date
go:github-sjoerdsimons-ostree-go 0.0git20180110.2 is now up to date
go:github-surma-gocpio 1.1.0git20160926 is now up to date
obs-build 20180302 is now up to date
open-build-service 2.7.4 is now up to date
osc-plugins-dput 20180227.1 is now up to date
wayland 1.15.0 is now up to date
weston 4.0.0 is now up to date
debos was added to Deepin and/or assigned to zumbi@debian.org
go:github-14rcole-gopopulate was added to Deepin and/or assigned to zumbi@debian.org
go:github-go-debos-fakemachine was added to Deepin and/or assigned to zumbi@debian.org
go:github-sjoerdsimons-ostree-go was added to Deepin and/or assigned to zumbi@debian.org
go:github-surma-gocpio was added to Deepin and/or assigned to zumbi@debian.org
intel-processor-trace 1.5 is outdated by 1.6.1
gdb-doc 7.12 is outdated by 8.1