Feed for wout.mertens@gmail.com in nixpkgs unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
Package libdvdread version 6.0.0 is outdated by 6.0.1
Package sublimetext3 version 3184 is up to date
Package sublimetext3 was added to nixpkgs unstable and/or assigned to wout.mertens@gmail.com
Package handbrake version 1.2.0 is outdated by 1.2.0.1
Package handbrake version 1.1.2 is outdated by 1.2.0
Package git version 2.19.2 is outdated by 2.20.0
Package rdfind version 1.4.1 is up to date
Package git version 2.19.1 is outdated by 2.19.2
Package handbrake version 1.1.2 is up to date
Package rdfind version 1.3.5 is outdated by 1.4.0
Package git version 2.19.1 is up to date
Package git version 2.19.0 is outdated by 2.19.1.windows.1
Package git version 2.19.0 is up to date
Package git version 2.18.0 is outdated by 2.19.0
Package git version 2.18.0 is up to date
Package git version 2.17.1 is outdated by 2.18.0
Package handbrake version 1.1.0 is outdated by 1.1.1
Package git version 2.17.1 is up to date
Package monit version 5.25.2 is up to date
Package monit version 5.25.1 is outdated by 5.25.2
Package libmkv version 0.6.5.1 is up to date
Package makeself version 2.4.0 is up to date
Package pgadmin3 version 1.22.2 is up to date
Package git version 2.16.3 is outdated
Package handbrake version 1.1.0 is up to date
Package makeself version 2.3.1 is outdated
Package pgadmin3 version 1.22.2 is outdated