Feed for vcheng@debian.org in Ubuntu 19.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
0ad-data is no longer maintained by vcheng@debian.org and/or was removed from Ubuntu 19.04
gloox 1.0.22 is outdated by 1.0.23
supertux2 0.6.0 is outdated by 0.6.1
gstreamer1plugins:vaapi is no longer maintained by vcheng@debian.org and/or was removed from Ubuntu 19.04
gstreamer:vaapi 1.15.90 is outdated by 1.16.1
gstreamer:vaapi was added to Ubuntu 19.04 and/or assigned to vcheng@debian.org
libmypaint 1.3.0 is outdated by 1.4.0
slashem 0.0.7e.7f.3 is outdated by 0.0.8e.0f.1
pelican 4.0.1 is outdated by 4.1.0
nethack 3.6.1 is outdated by 3.6.2
pdfarranger 1.1.1 is outdated by 1.2.0
mypaint-brushes 1.3.0 is outdated by 2.0.1
supertuxkart 0.9.3 is outdated by 1.0
gstreamer1plugins:vaapi 1.15.90 is outdated by 1.16.0
gstreamer1plugins:vaapi 1.15.90 is now up to date
gstreamer1plugins:vaapi 1.15.2 is outdated by 1.14.4
python:pygame 1.9.4.post1 is outdated by 1.9.5
mailnag 1.2.1 is outdated by 1.3.0
mailnag 1.2.1 is now up to date
mailnag 1.2.1 is outdated by 1.3.0
gstreamer1plugins:vaapi 1.15.2 is now up to date
supertuxkart 0.9.3 is now up to date
supertuxkart 0.9.3 is outdated by 0.10
libvdpau 1.1.1 is outdated by 1.2
gstreamer1plugins:vaapi 1.15.1 is outdated by 1.14.4
wesnoth 1.14.5 is outdated by 1.14.6
pygame is no longer maintained by vcheng@debian.org and/or was removed from Ubuntu 19.04
python:pygame 1.9.4.post1 is ignored
python:pygame was added to Ubuntu 19.04 and/or assigned to vcheng@debian.org
nvidia-modprobe 410.93 is outdated by 415.27
openssn 1.4 is now up to date
openssn was added to Ubuntu 19.04 and/or assigned to vcheng@debian.org
nvidia-modprobe 396.54 is outdated by 415.27
gstreamer1plugins:vaapi 1.15.1 is now up to date
gloox 1.0.22 is now up to date
gstreamer1plugins:vaapi 1.14.4 is now up to date
gstreamer1plugins:vaapi 1.14.4 is outdated by 1.15.1
nvidia-modprobe 390.87 is outdated by 415.25
pelican 4.0.1 is now up to date
supertux2 0.6.0 is now up to date
0ad-data 0.0.23.1 is ignored
bbswitch 0.8 is now up to date
pdfshuffler is no longer maintained by vcheng@debian.org and/or was removed from Ubuntu 19.04
0ad 0.0.23.1 is ignored
pdfarranger 1.1.1 is now up to date
pdfarranger was added to Ubuntu 19.04 and/or assigned to vcheng@debian.org
bbswitch 0.8 is outdated by 0.8-4.20
excellent-bifurcation 0.0.20071015 is outdated by 0.0.20071015-8
gnote is no longer maintained by vcheng@debian.org and/or was removed from Ubuntu 19.04
0ad alpha 23 is outdated
0ad-data alpha 23 is outdated
conky 1.10.8 is outdated by 1.11.0
wesnoth 1.14.5 is now up to date
bijiben is no longer maintained by vcheng@debian.org and/or was removed from Ubuntu 19.04
f2fs-tools 1.11.0 is outdated by 1.12.0
supertux2 0.5.1 is outdated by 0.6.0
pelican 3.7.1 is outdated by 4.0.0
pygame 1.9.4.post1 is now up to date
monster-masher 1.8.1 is now up to date
monster-masher was added to Ubuntu 19.04 and/or assigned to vcheng@debian.org
gnome-shell-mailnag 3.28.0 is now up to date
gnome-shell-mailnag was added to Ubuntu 19.04 and/or assigned to vcheng@debian.org
bbswitch 0.8 is now up to date