Feed for vcheng@debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
python:queuelib 1.5.0 is now up to date
nvidia-long-lived 418.88 is now up to date
kivy 1.10.1 is now up to date
nvidia-legacy-390 390.129 is now up to date
nvidia-long-lived 418.74 is outdated by 418.88
slashem 0.0.7e.7f.3 is outdated by 0.0.8e.0f.1
nvidia-legacy-390 390.116 is outdated by 390.129
gstreamer1plugins:vaapi 1.16.0 is now up to date
pelican 4.0.1 is outdated by 4.1.0
supertuxkart 1.0 is now up to date
libvdpau 1.2 is now up to date
nvidia-short-lived is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
geary is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
nvidia-settings 418.74 is outdated by 430.09
nvidia-long-lived 418.74 is now up to date
nethack 3.6.1 is outdated by 3.6.2
pdfarranger 1.1.1 is outdated by 1.2.0
nvidia-long-lived 418.56 is outdated by 418.74
mypaint-brushes 1.3.0 is outdated by 2.0.1
nvidia-modprobe 418.56 is outdated by 430.09
nvidia-settings 418.56 is outdated by 430.09
nvidia-xconfig 418.56 is outdated by 430.09
nvidia-current is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
nvidia-short-lived 410.104 is outdated by 415.27
nvidia-long-lived 418.56 is now up to date
nvidia-short-lived was added to Debian Unstable and/or assigned to vcheng@debian.org
nvidia-shord-lived is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
nvidia-current 418.56 is now up to date
nvidia-modprobe 418.56 is now up to date
nvidia-settings 418.56 is now up to date
nvidia-xconfig 418.56 is now up to date
nvidia-current was added to Debian Unstable and/or assigned to vcheng@debian.org
supertuxkart 0.9.3 is outdated by 1.0
nvidia-settings 415.27 is outdated by 418.56
nvidia-xconfig 415.27 is outdated by 418.56
nvidia-shord-lived 415.27 is now up to date
nvidia-shord-lived was added to Debian Unstable and/or assigned to vcheng@debian.org
nvidia-modprobe 415.27 is outdated by 418.56
gstreamer1plugins:vaapi 1.14.4 is outdated by 1.16.0
python:pygame 1.9.4.post1 is outdated by 1.9.5
mailnag 1.2.1 is outdated by 1.3.0
mailnag 1.2.1 is now up to date
mailnag 1.2.1 is outdated by 1.3.0
nvidia-settings 410.104 is outdated by 418.43
nvidia-long-lived 410.104 is now up to date
supertuxkart 0.9.3 is now up to date
nvidia-legacy-390 390.116 is now up to date
supertuxkart 0.9.3 is outdated by 0.10
libvdpau 1.1.1 is outdated by 1.2
wesnoth 1.14.5 is outdated by 1.14.6
nvidia-legacy-390 390.87 is outdated by 390.116
nvidia-long-lived 410.93 is outdated by 410.104
nvidia is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
nvidia-legacy-340 340.107 is now up to date
nvidia-legacy-390 390.87 is now up to date
nvidia-long-lived 410.93 is now up to date
nvidia-legacy-340 was added to Debian Unstable and/or assigned to vcheng@debian.org
nvidia-legacy-390 was added to Debian Unstable and/or assigned to vcheng@debian.org
nvidia-long-lived was added to Debian Unstable and/or assigned to vcheng@debian.org
pygame is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
python:pygame 1.9.4.post1 is ignored
python:pygame 1.9.1release is outdated by 1.9.4
python:pygame was added to Debian Unstable and/or assigned to vcheng@debian.org
nvidia 410.93 is outdated by 418.30
nvidia-modprobe 410.93 is outdated by 415.27
nvidia-settings 410.93 is outdated by 415.27
nvidia-xconfig 410.93 is outdated by 415.27
openssn 1.4 is now up to date
openssn was added to Debian Unstable and/or assigned to vcheng@debian.org
nvidia 396.54 is outdated by 418.30
nvidia-settings 396.54 is outdated by 415.27
nvidia-modprobe 396.54 is outdated by 415.27
nvidia-xconfig 396.54 is outdated by 415.27
gloox 1.0.22 is now up to date
gstreamer1plugins:vaapi 1.14.4 is now up to date
nvidia-settings 390.87 is outdated by 415.27
nvidia-xconfig 390.87 is outdated by 415.27
gstreamer1plugins:vaapi 1.14.4 is outdated by 1.15.1
nvidia-modprobe 390.87 is outdated by 415.25
pelican 4.0.1 is now up to date
supertux2 0.6.0 is now up to date
bbswitch 0.8 is now up to date
0ad-data 0.0.23.1 is ignored
0ad 0.0.23.1 is ignored
pdfarranger 1.1.1 is now up to date
pdfarranger 1.1 is now up to date
pdfarranger was added to Debian Unstable and/or assigned to vcheng@debian.org
pdfshuffler is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
gnote is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
bbswitch 0.8 is outdated by 0.8-4.20
excellent-bifurcation 0.0.20071015 is outdated by 0.0.20071015-8
0ad alpha 23 is outdated
0ad-data alpha 23 is outdated
conky 1.10.8 is outdated by 1.11.0
f2fs-tools 1.11.0 is outdated by 1.12.0
supertux2 0.5.1 is outdated by 0.6.0
bijiben is no longer maintained by vcheng@debian.org and/or was removed from Debian Unstable
wesnoth 1.14.5 is now up to date
pelican 3.7.1 is outdated by 4.0.0
bbswitch 0.8 is now up to date
gnome-shell-mailnag 3.28.0 is now up to date
bbswitch 0.8 is outdated by 0.8-4.19
pygame 1.9.4.post1 is now up to date
gstreamer1plugins:vaapi 1.14.4 is now up to date
gstreamer1plugins:vaapi 1.14.3 is outdated by 1.14.4
bijiben 3.30.0 is outdated by 3.30.1
gnote 3.30.0 is now up to date
gnote 3.28.0 is outdated by 3.30.0
gstreamer1plugins:vaapi 1.14.3 is now up to date
gstreamer1plugins:vaapi 1.14.2 is outdated by 1.14.3
wesnoth 1.14.4 is outdated by 1.14.5
nethack 3.6.1 is now up to date
nvidia 390.87 is outdated by 396.54
bijiben 3.30.0 is now up to date
f2fs-tools 1.11.0 is now up to date
disper 0.3.1 is outdated by 0.3.1.1
bbswitch 0.8 is now up to date
bbswitch 0.8 is outdated by 0.8-4.18
intel-gpu-tools 1.22 is outdated by 1.23
nvidia 390.77 is outdated by 396.45
wesnoth 1.14.4 is now up to date
gstreamer1plugins:vaapi 1.14.2 is now up to date
wesnoth 1.14.3 is outdated by 1.14.4
pygame 1.9.3 is outdated by 1.9.4
gstreamer1plugins:vaapi 1.14.1 is outdated by 1.14.2
nvidia-settings 390.67 is outdated by 396.24
geary 0.12.2 is outdated by 0.12.3
f2fs-tools 1.10.0 is outdated by 1.11.0
nvidia 390.67 is outdated by 396.24
bbswitch 0.8 is now up to date
bijiben 3.28.2 is outdated by 3.28.3
wesnoth 1.14.3 is now up to date
bbswitch 0.8 is outdated by 0.8-4.17
gloox 1.0.20 is outdated by 1.0.21
wesnoth 1.14.2 is outdated by 1.14.3
bbswitch 0.8 is now up to date
gloox 1.0.20 is now up to date
wesnoth 1.14.2 is now up to date
wesnoth 1.14.1 is outdated by 1.14.2
nvidia 390.59 is outdated by 396.24
0ad alpha 23 is now up to date
0ad-data alpha 23 is now up to date
wesnoth 1.14.1 is now up to date
gstreamer1plugins:vaapi 1.14.1 is now up to date
0ad alpha 22 is outdated
0ad-data alpha 22 is outdated
gstreamer1plugins:vaapi 1.14.0 is outdated by 1.14.1
bijiben 3.28.2 is now up to date
geary 0.12.2 is now up to date
bijiben 3.28.1 is outdated by 3.28.2
wesnoth 1.14.0 is outdated by 1.14.1
nvidia-settings 390.48 is outdated
wesnoth 1.14.0 is now up to date
nethack 3.6.0 is outdated
wesnoth 1.12.6 is outdated