Feed for umlaeute@debian.org in Ubuntu 18.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
pd-purest-json 1.4.2 is outdated by 1.4.3
frei0r 1.6.1 is outdated by 1.7.0
assimp 4.1.0 is outdated by 5.0.0
pd-iemguts 0.2.1 is outdated by 0.3
python:canmatrix 0.6 is outdated by 0.7
rtmidi 3.0.0 is outdated by 4.0.0
rtaudio 5.0.0 is outdated by 5.1.0
pysoundfile is no longer maintained by umlaeute@debian.org and/or was removed from Ubuntu 18.04
python:soundfile 0.10.0 is outdated by 0.10.2
python:soundfile was added to Ubuntu 18.04 and/or assigned to umlaeute@debian.org
libmysofa 0.6 is outdated by 0.7
gem 0.93.3 is outdated by 0.94
pd-iemmatrix 0.3 is outdated by 0.3.1
libsndfile 1.0.28 is now up to date
libsndfile 1.0.28 is outdated by 2018b4
pd-iemlib 1.20.1 is outdated by 1.21
pd-lua 0.7.3 is outdated by 0.9
pd-lua 0.7.3 is now up to date
soundscaperenderer 0.4.2 is outdated by 0.5.0
hydrogen-drumkits 2017.09.19 is outdated by 20180818
pd-lua 0.7.3 is outdated by 0.9
hydrogen-drumkits 2017.09.19 is now up to date
pd-lua 0.7.3 is now up to date
pd-zexy 2.2.7 is outdated by 2.2.8
pd-moonlib 0.3.6 is outdated by 0.4
puredata 0.48.1 is outdated by 0.48.2
python:altgraph 0.15 is outdated by 0.16.1
python:macholib 1.9 is outdated by 1.10
iannix 0.9.20 is now up to date
sonic-visualiser 3.0.3 is outdated by 3.1
dehydrated-hook-ddns-tsig 0.1.2 is outdated by 0.1.3
pd-iemutils 0.0.20180206 is outdated by 0.0.20180529