Feed for ukleinek@debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
sparse 0.6.0 is outdated by 0.6.1
sparse 0.6.0 is now up to date
sparse 0.6.0 is outdated by 0.6.1
libupnp is no longer maintained by ukleinek@debian.org and/or was removed from Debian Unstable
sparse 0.6.0 is now up to date
sparse 0.5.2 is outdated by 0.6.0
sparse 0.5.2 is now up to date