Feed for tiago@debian.org in Raspbian Testing

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
amsynth 1.10.0 is now up to date
amsynth 1.9.0 is outdated by 1.10.0
gnome-subtitles 1.6 is now up to date
cecilia 5.4.0 is now up to date
flickrbackup is no longer maintained by tiago@debian.org and/or was removed from Raspbian Testing
cecilia 5.3.5 is outdated by 5.4.0
tinyeartrainer is no longer maintained by tiago@debian.org and/or was removed from Raspbian Testing
amsynth 1.9.0 is now up to date
python:pyknon 1.2 is now up to date
python:pyknon 1.0 is outdated by 1.2
zyne is no longer maintained by tiago@debian.org and/or was removed from Raspbian Testing
soundgrain 6.0.1 is now up to date
python:pyo 1.0.0 is outdated by 1.0.1
soundgrain 4.1.1 is outdated by 6.0.1
apticron 1.2.3 is now up to date
python:pyo 1.0.0 is now up to date
python:pyo 0.9.1 is outdated by 1.0.0
apticron 1.2.1 is outdated by 1.2.3
calf 0.90.3 is now up to date
musescore is no longer maintained by tiago@debian.org and/or was removed from Raspbian Testing
gnome-subtitles 1.4.2 is outdated by 1.5
rakarrack 0.6.1 is now up to date
rakarrack 0.6.1 is outdated by 0.6.2
calf 0.90.1 is outdated by 0.90.2
amsynth 1.8.0 is outdated by 1.9.0
amsynth 1.8.0 is now up to date
gnome-subtitles 1.4.2 is now up to date
musescore 2.3.2 is outdated by 3.0
gnome-subtitles 1.4.1 is outdated by 1.4.2
antimony 0.9.3 is now up to date
antimony was added to Raspbian Testing and/or assigned to tiago@debian.org
calf 0.90.1 is now up to date
gnome-subtitles 1.4.1 is now up to date
ed2k-hash 0.4.0 is now up to date
python:pyo 0.9.1 is now up to date
gnome-subtitles 1.4 is outdated by 1.4.1
python:pyo 0.9.0 is outdated by 0.9.1
apticron 1.2.1 is now up to date
apticron 1.2.0 is outdated by 1.2.1
musescore 2.3.2 is now up to date
cecilia 5.3.5 is now up to date
gnome-subtitles 1.4 is now up to date
cecilia 5.2.1 is outdated by 5.3.5
musescore 2.3.1 is outdated by 2.3.2
musescore 2.3.1 is now up to date
gnome-subtitles 1.3 is outdated by 1.4
musescore 2.3 is outdated by 2.3.1
musescore 2.2.1 is outdated by 2.3
rakarrack 0.6.1 is now up to date
python:pyo 0.9.0 is now up to date