Maintainer tamiko@gentoo.org

Contact

Packages

Total

Newest

13

Outdated

Ignored

6

Problems

There are 1 known problems for packages maintained by tamiko@gentoo.org

Metapackages (19)

barcode, cloc, doxygen, edk2-ovmf, libsc, libvirt, libvirt-glib, mmix, mp3fs, mr, numdiff, p4est, paraview, python:libvirt-python, quodlibet, sbsigntool, stockfish, vcsh, vim-multiple-cursors

Similar maintainers