Feed for sune@debian.org in Ubuntu 18.10

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
qimageblitz 0.0.6 is outdated by 0.1.0
pkg-kde-tools 0.15.28 is outdated by 0.15.29
kde-baseapps is no longer maintained by sune@debian.org and/or was removed from Ubuntu 18.10
qt5-base is no longer maintained by sune@debian.org and/or was removed from Ubuntu 18.10
qt5 5.11.1 is outdated by 5.12.1
qt5 was added to Ubuntu 18.10 and/or assigned to sune@debian.org
okteta 0.25.4 is outdated by 0.25.5
oxygen-icons5 is no longer maintained by sune@debian.org and/or was removed from Ubuntu 18.10
oxygen-icons 5.50.0 is outdated by 5.53.0
oxygen-icons was added to Ubuntu 18.10 and/or assigned to sune@debian.org
oxygen-icons5 5.50.0 is outdated by 5.51.0
qimageblitz 0.0.6 is now up to date
smokeqt is no longer maintained by sune@debian.org and/or was removed from Ubuntu 18.10
okteta 0.25.4 is now up to date
okteta 0.25.3 is outdated by 0.25.4
okteta 0.25.3 is now up to date
libkmahjongg is no longer maintained by sune@debian.org and/or was removed from Ubuntu 18.10
libkdegames-kde4 is no longer maintained by sune@debian.org and/or was removed from Ubuntu 18.10
qt5-base 5.11.1 is outdated by 5.11.2
libkf5kmahjongg is no longer maintained by sune@debian.org and/or was removed from Ubuntu 18.10
libkmahjongg 18.04.3 is outdated by 18.08.1
libkmahjongg was added to Ubuntu 18.10 and/or assigned to sune@debian.org
kgamma 5.13.5 is outdated by 5.13.90
oxygen-icons5 5.50.0 is now up to date
oxygen-icons5 5.49.0 is outdated by 5.50.0
kgamma 5.13.5 is now up to date
kgamma 5.13.4 is outdated by 5.13.5
akonadi-contacts 18.04.3 is outdated by 18.08.0
akonadi-import-wizard 18.04.3 is outdated by 18.08.0
akonadi-mime 18.04.3 is outdated by 18.08.0
akonadi-notes 18.04.3 is outdated by 18.08.0
akonadiconsole 18.04.3 is outdated by 18.08.0
akregator 18.04.3 is outdated by 18.08.0
grantlee-editor 18.04.3 is outdated by 18.08.0
kaddressbook 18.04.3 is outdated by 18.08.0
kalarm 18.04.3 is outdated by 18.08.0
kmail 18.04.3 is outdated by 18.08.0
kmail-account-wizard 18.04.3 is outdated by 18.08.0
knotes 18.04.3 is outdated by 18.08.0
korganizer 18.04.3 is outdated by 18.08.0
pim-data-exporter 18.04.3 is outdated by 18.08.0
oxygen-icons5 5.49.0 is now up to date
akonadi-calendar-tools 18.04.3 is outdated by 18.08.0
kopete 18.04.3 is outdated by 18.08.0
kontact 18.04.3 is outdated by 18.08.0
mbox-importer 18.04.3 is outdated by 18.08.0
pim-sieve-editor 18.04.3 is outdated by 18.08.0
kgpg 18.04.3 is outdated by 18.08.0
analitza 18.04.3 is outdated by 18.08.0
ark 18.04.3 is outdated by 18.08.0
audiocd-kio 18.04.3 is outdated by 18.08.0
blinken 18.04.3 is outdated by 18.08.0
bomber 18.04.3 is outdated by 18.08.0
bovo 18.04.3 is outdated by 18.08.0
cantor 18.04.3 is outdated by 18.08.0
cervisia 18.04.3 is outdated by 18.08.0
dolphin-plugins 18.04.3 is outdated by 18.08.0
dragon-player 18.04.3 is outdated by 18.08.0
ffmpegthumbs 18.04.3 is outdated by 18.08.0
filelight 18.04.3 is outdated by 18.08.0
granatier 18.04.3 is outdated by 18.08.0
gwenview 18.04.3 is outdated by 18.08.0
juk 18.04.3 is outdated by 18.08.0
kalgebra 18.04.3 is outdated by 18.08.0
kalzium 18.04.3 is outdated by 18.08.0
kamera 18.04.3 is outdated by 18.08.0
kanagram 18.04.3 is outdated by 18.08.0
kapman 18.04.3 is outdated by 18.08.0
kapptemplate 18.04.3 is outdated by 18.08.0
kate 18.04.3 is outdated by 18.08.0
katomic 18.04.3 is outdated by 18.08.0
kblackbox 18.04.3 is outdated by 18.08.0
kblocks 18.04.3 is outdated by 18.08.0
kbounce 18.04.3 is outdated by 18.08.0
kbreakout 18.04.3 is outdated by 18.08.0
kbruch 18.04.3 is outdated by 18.08.0
kcachegrind 18.04.3 is outdated by 18.08.0
kcalc 18.04.3 is outdated by 18.08.0
kcharselect 18.04.3 is outdated by 18.08.0
kcolorchooser 18.04.3 is outdated by 18.08.0
kcron 18.04.3 is outdated by 18.08.0
kde-dev-utils 18.04.3 is outdated by 18.08.0
kdegraphics-mobipocket 18.04.3 is outdated by 18.08.0
kdegraphics-thumbnailers 18.04.3 is outdated by 18.08.0
kdenetwork-filesharing 18.04.3 is outdated by 18.08.0
kdesdk-kioslaves 18.04.3 is outdated by 18.08.0
kdesdk-thumbnailers 18.04.3 is outdated by 18.08.0
kdf 18.04.3 is outdated by 18.08.0
kdialog 18.04.3 is outdated by 18.08.0
kdiamond 18.04.3 is outdated by 18.08.0
keditbookmarks 18.04.3 is outdated by 18.08.0
kfind 18.04.3 is outdated by 18.08.0
kfloppy 18.04.3 is outdated by 18.08.0
kfourinline 18.04.3 is outdated by 18.08.0
kgeography 18.04.3 is outdated by 18.08.0
kget 18.04.3 is outdated by 18.08.0
kgoldrunner 18.04.3 is outdated by 18.08.0
khangman 18.04.3 is outdated by 18.08.0
kig 18.04.3 is outdated by 18.08.0
kigo 18.04.3 is outdated by 18.08.0
killbots 18.04.3 is outdated by 18.08.0
kimagemapeditor 18.04.3 is outdated by 18.08.0
kiriki 18.04.3 is outdated by 18.08.0
kiten 18.04.3 is outdated by 18.08.0
kjumpingcube 18.04.3 is outdated by 18.08.0
klettres 18.04.3 is outdated by 18.08.0
klickety 18.04.3 is outdated by 18.08.0
klines 18.04.3 is outdated by 18.08.0
kmag 18.04.3 is outdated by 18.08.0
kmahjongg 18.04.3 is outdated by 18.08.0
kmines 18.04.3 is outdated by 18.08.0
kmousetool 18.04.3 is outdated by 18.08.0
kmouth 18.04.3 is outdated by 18.08.0
knavalbattle 18.04.3 is outdated by 18.08.0
knetwalk 18.04.3 is outdated by 18.08.0
kolf 18.04.3 is outdated by 18.08.0
kollision 18.04.3 is outdated by 18.08.0
kolourpaint 18.04.3 is outdated by 18.08.0
kompare 18.04.3 is outdated by 18.08.0
konqueror 18.04.3 is outdated by 18.08.0
konquest 18.04.3 is outdated by 18.08.0
konsole 18.04.3 is outdated by 18.08.0
kpat 18.04.3 is outdated by 18.08.0
krdc 18.04.3 is outdated by 18.08.0
kreversi 18.04.3 is outdated by 18.08.0
krfb 18.04.3 is outdated by 18.08.0
kross-interpreters 18.04.3 is outdated by 18.08.0
kruler 18.04.3 is outdated by 18.08.0
kshisen 18.04.3 is outdated by 18.08.0
ksirk 18.04.3 is outdated by 18.08.0
ksnakeduel 18.04.3 is outdated by 18.08.0
kspaceduel 18.04.3 is outdated by 18.08.0
ksquares 18.04.3 is outdated by 18.08.0
ksudoku 18.04.3 is outdated by 18.08.0
ksystemlog 18.04.3 is outdated by 18.08.0
kteatime 18.04.3 is outdated by 18.08.0
ktimer 18.04.3 is outdated by 18.08.0
ktuberling 18.04.3 is outdated by 18.08.0
kubrick 18.04.3 is outdated by 18.08.0
kwalletmanager 18.04.3 is outdated by 18.08.0
libkcddb 18.04.3 is outdated by 18.08.0
libkcompactdisc 18.04.3 is outdated by 18.08.0
libkdegames 18.04.3 is outdated by 18.08.0
libkf5kdcraw 18.04.3 is outdated by 18.08.0
libkf5kexiv2 18.04.3 is outdated by 18.08.0
libkf5kipi 18.04.3 is outdated by 18.08.0
libkf5kmahjongg 18.04.3 is outdated by 18.08.0
libkf5sane 18.04.3 is outdated by 18.08.0
lokalize 18.04.3 is outdated by 18.08.0
lskat 18.04.3 is outdated by 18.08.0
marble 18.04.3 is outdated by 18.08.0
okteta 0.25.2 is outdated by 17.12.3
palapeli 18.04.3 is outdated by 18.08.0
poxml 18.04.3 is outdated by 18.08.0
print-manager 18.04.3 is outdated by 18.08.0
sweeper 18.04.3 is outdated by 18.08.0
umbrello 18.04.3 is outdated by 18.08.0
kgamma 5.13.4 is now up to date
qt5-base 5.11.1 is now up to date
kajongg 18.04.3 is outdated by 18.08.0
kde-dev-scripts 18.04.3 is outdated by 18.07.90
kajongg 18.04.3 is now up to date
oxygen-icons5 5.47.0 is outdated by 5.48.0
kgamma 5.12.6 is outdated by 5.13.2
oxygen-icons5 5.47.0 is now up to date