Feed for sune@debian.org in Devuan 3.0 (Beowulf)

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
libspectre 0.2.8 is outdated by 0.2.9
libkf5sane is no longer maintained by sune@debian.org and/or was removed from Devuan 3.0 (Beowulf)
libksane 18.12.1 is outdated by 20.03.9019.12.3
libksane was added to Devuan 3.0 (Beowulf) and/or assigned to sune@debian.org
libqapt 3.0.4 is outdated by 3.0.5
qt 5.11.3 is outdated by 5.13.2
qt was added to Devuan 3.0 (Beowulf) and/or assigned to sune@debian.org
qt5 is no longer maintained by sune@debian.org and/or was removed from Devuan 3.0 (Beowulf)
grantlee 0.4.0 is outdated by 5.1.0
grantlee-qt4 is no longer maintained by sune@debian.org and/or was removed from Devuan 3.0 (Beowulf)
meta-kde 102 is outdated by 103
pkg-kde-tools 0.15.29 is outdated by 0.15.30