Feed for stender@debian.org in Ubuntu 18.04

This feed in also available in atomAtom feed format

Date (UTC) Event
Package python:bcrypt version 3.1.4 is outdated by 3.1.5
Package djvusmooth version 0.2.19 is up to date
Package tlslite-ng version 0.7.4 is outdated by 0.7.5
Package djvusmooth version 0.2.19 is outdated by 0.2.19.39
Package ocrodjvu version 0.10.2 is outdated by 0.10.3
Package python:python-djvulibre version 0.8 is outdated by 0.8.1
Package python:subprocess32 version 3.2.7 is outdated by 3.5.0
Package python:afl version 0.6.1 is outdated
Package bcolz version 1.2.0 is outdated