Feed for stender@debian.org in Raspbian Stable

This feed in also available in atomAtom feed format

Date (UTC) Event
Package apipkg version 1.4 is outdated by 1.5
Package execnet version 1.4.1 is outdated by 1.5.0
Package python:xmp-toolkit version 2.0.1git20140309.5437 is outdated by 2.0.1
Package didjvu version 0.8.1 is outdated by 0.8.2
Package sphinx-argparse version 0.1.15 is outdated by 0.2.2
Package python:python-djvulibre version 0.8 is outdated by 0.8.1
Package pybtex is no longer maintained by stender@debian.org and/or was removed from Raspbian Stable
Package python:pybtex version 0.20.1 is outdated by 0.21
Package python:pybtex was added to Raspbian Stable and/or assigned to stender@debian.org
Package httpbin version 0.5.0 is outdated by 0.7.0