Feed for stender@debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Date (UTC) Event
Package python:subprocess32 version 3.5.2 is outdated by 3.5.3
Package python:python-djvulibre version 0.8.1 is outdated by 0.8.2
Package numba version 0.39.0 is up to date
Package didjvu version 0.8.2 is up to date
Package pdf2djvu version 0.9.10 is up to date
Package pdf2djvu version 0.9.9 is outdated by 0.9.10
Package ocrodjvu version 0.10.4 is up to date
Package tlslite-ng version 0.7.5 is up to date
Package c-blosc version 1.14.3 is outdated by 1.14.4
Package didjvu version 0.8.1 is outdated by 0.8.2
Package djvusmooth version 0.2.19 is outdated by 0.2.19.39
Package llvmlite version 0.24.0 is up to date
Package ocrodjvu version 0.10.3 is up to date
Package python:afl version 0.7.1 is up to date
Package python:python-djvulibre version 0.8.1 is up to date
Package python:subprocess32 version 3.5.2 is up to date
Package ocrodjvu version 0.10.2 is outdated by 0.10.3
Package python:python-djvulibre version 0.8 is outdated by 0.8.1
Package go:github-klauspost-pgzip is no longer maintained by stender@debian.org and/or was removed from Debian Unstable
Package python:subprocess32 version 3.2.7 is outdated by 3.5.0
Package pdf2djvu version 0.9.9 is up to date
Package python:afl version 0.7 is up to date
Package bcolz version 1.2.1 is up to date