Feed for shaba@altlinux.ru in ALT Sisyphus

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
pidgin 2.14.1 is now up to date
pidgin 2.13.0 is outdated by 2.14.0
systemd 245.6 is now up to date
systemd 245.5 is outdated by 245.6
systemd 245.5 is now up to date
systemd 245.5 is ignored
systemd 245.4 is ignored
systemd 245.3 is ignored
perl:convert-uulib 1.71 is now up to date
systemd 245.2 is ignored
systemd 245 is now up to date
systemd 244.3 is outdated by 245
pidgin-sipe 1.25.0 is now up to date
perl:convert-uulib 1.62 is outdated by 1.70
libcgroup 0.42.2 is now up to date
perl:convert-uulib 1.62 is now up to date
perl:convert-uulib 1.6 is outdated by 1.62
systemd 244.3 is ignored
libcgroup 0.41 is outdated by 0.42.1
frei0r-plugins is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
python:axiom is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
systemd 244.1 is ignored
frei0r-plugins 1.6.1 is outdated by 1.7.0
systemd 244 is now up to date
systemd 243.4 is outdated by 244
systemd 243.4 is ignored
python:gnocchiclient is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
perl:convert-uulib 1.6 is now up to date
perl:convert-uulib 1.5 is outdated by 1.6
pidgin-sipe 1.24.0 is outdated by 1.25.0
firefox-flashgot 1.5.5.94 is now up to date
systemd 243 is now up to date
systemd 242 is outdated by 243243.0
libsmi 0.5.0 is now up to date
openstack-dashboard-neutron-lbaas is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
systemd 242 is now up to date
systemd 242 is outdated by 242.20190509
systemd 242 is now up to date
systemd 242 is outdated by 20180629.2106
systemd 242 is now up to date
pidgin-sipe 1.24.0 is now up to date
python:betamax is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
systemd 242 is outdated by 242.20190416
systemd 241 is outdated by 242
frei0r-plugins 1.6.1 is now up to date
frei0r-plugins 1.6.1 is outdated by 1.6.1.20190222
php56:adodb is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
ipplan is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
purple-plugin-pack is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
systemd 241 is now up to date
systemd 240 is outdated by 240.20190114
openstack-nova is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
systemd 240 is now up to date
sysstat is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-ceilometer is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
systemd 239 is outdated by 240
python:castellan is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
python:tenacity is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
firefox-flashgot 1.5.5.94 is outdated by 1.5.6.13
firefox-flashgot 1.5.5.94 is now up to date
pidgin-sipe 1.23.3 is outdated by 1.24.0
yarn is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
go:bindata is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
snmp-mibs 0.3 is now up to date
osinfo-db is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
firmware-ipw2100 1.3 is now up to date
firmware-ipw2200 3.1 is now up to date
pidgin-sipe 1.23.3 is now up to date
systemd 239 is now up to date
firmware-ipw2100 1.3 is outdated by 20170906
firmware-ipw2200 3.1 is outdated by 20170906
python:pygoocanvas is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
python:pywebkitgtk is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
shorewall-docs-html is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
shorewall-lite is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
shorewall6 is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
shorewall6-lite is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-aodh is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-glance is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-heat is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-keystone is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-neutron is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-neutron-fwaas is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-neutron-lbaas is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
openstack-neutron-vpnaas is no longer maintained by shaba@altlinux.ru and/or was removed from ALT Sisyphus
systemd 238 is outdated by 239
go:bindata 3.0.7 is outdated by 3.7.0
go:bindata was added to ALT Sisyphus and/or assigned to shaba@altlinux.ru
perl:poe-component-pubsub 0.05 is outdated by 0.091370
yarn 1.6.0 is outdated by 1.7.0
yarn 1.6.0 is now up to date