Feed for rousseau@debian.org in Raspbian Testing

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
pcsc-tools 1.5.7 is now up to date
pcsc-tools 1.5.6 is outdated by 1.5.7
ccid 1.4.33 is now up to date
ccid 1.4.32 is outdated by 1.4.33
pcsc-lite 1.9.0 is now up to date
pcsc-lite 1.8.26 is outdated by 1.9.0
libnfc 1.7.1 is outdated by 1.7.2
pykcs11 1.5.8 is now up to date
pykcs11 1.5.7 is outdated by 1.5.8
ccid 1.4.32 is now up to date
ccid 1.4.31 is outdated by 1.4.32
pcsc-tools 1.5.6 is now up to date
pcsc-tools 1.5.5 is outdated by 1.5.6
pcsc-tools 1.5.5 is now up to date
pcsc-lite 1.8.26 is now up to date
0ad-data is no longer maintained by rousseau@debian.org and/or was removed from Raspbian Testing
pcsc-tools 1.5.4 is outdated by 1.5.5
pcsc-lite 1.8.25 is outdated by 1.8.26
pykcs11 1.5.7 is now up to date
pykcs11 1.5.5 is outdated by 1.5.7
jhead 3.04 is now up to date
jhead 3.03 is outdated by 3.04
ccid 1.4.31 is now up to date
pyscard 1.9.9 is now up to date
ccid 1.4.30 is outdated by 1.4.31
pam-pkcs11 0.6.11 is now up to date
pcsc-lite 1.8.25 is now up to date
pykcs11 1.5.5 is now up to date
jhead 3.03 is now up to date
grisbi 1.2.2 is now up to date
pykcs11 1.5.3 is outdated by 1.5.5
grisbi 1.2.1 is outdated by 1.2.2
pcsc-lite 1.8.24 is outdated by 1.8.25
pyscard 1.9.7 is outdated by 1.9.8
grisbi 1.2.1 is now up to date
grisbi 1.2.0 is outdated by 1.2.1
grisbi 1.2.0 is now up to date
grisbi 1.0.4 is outdated by 1.2.0
0ad-data 0.0.23.1 is ignored
0ad 0.0.23.1 is ignored
0ad alpha 23 is outdated
0ad-data alpha 23 is outdated
pcsc-tools 1.5.4 is now up to date
pcsc-tools 1.5.3 is outdated by 1.5.4
jhead 3.00 is outdated by 3.02
pykcs11 1.5.3 is now up to date
pcsc-lite 1.8.24 is now up to date
pykcs11 1.5.2 is outdated by 1.5.3
pcsc-lite 1.8.23 is outdated by 1.8.24
ccid 1.4.30 is now up to date
ccid 1.4.29 is outdated by 1.4.30
pam-pkcs11 0.6.9 is outdated by 0.6.10
plucker is no longer maintained by rousseau@debian.org and/or was removed from Raspbian Testing
pyscard 1.9.7 is now up to date
grisbi 1.0.4 is now up to date
pyscard 1.9.6 is outdated by 1.9.7
grisbi 1.0.4 is outdated by 1.1.93
0ad alpha 23 is now up to date
0ad-data alpha 23 is now up to date
0ad alpha 22 is outdated
0ad-data alpha 22 is outdated
grisbi 1.0.3 is outdated by 1.1.92