IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. Time to switch to IPv6!

Maintainer robn@cpan

Contact

Repository activity

Repository Packages Projects Feeds
Total Newest Outdated Problematic Potentially vulnerable See also
CPAN 24 24 24 100.0% --- HCO LN U html, atomAtom feed
MetaCPAN 34 26 24 92.3% --- HCO LN U html, atomAtom feed
Total 58 26 24 92.3% --- HCO LN U

Problems

There are 24 known problems for packages maintained by robn@cpan

Projects

perl:anyevent-inotify-simple, perl:authen-u2f, perl:class-constant, perl:consul, perl:convert-base64, perl:mail-imaptalk, perl:net-openid-common, perl:net-openid-consumer, perl:net-openid-server, perl:prometheus-tiny, perl:prometheus-tiny-shared, perl:xml-spice, …

Similar maintainers