Feed for roam@ringlet.net in Ubuntu 18.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
Package perl:module-cpants-analyse version 0.96 is outdated by 0.99
Package mdk-doc is no longer maintained by roam@ringlet.net and/or was removed from Ubuntu 18.04
Package perl:test-portability-files version 0.09 is outdated by 0.10
Package perl:test-www-mechanize version 1.50 is outdated by 1.52
Package confget version 2.1.0 is outdated by 2.1.1
Package libdebug version 0.5.2 is outdated by 0.5.3
Package debsigs version 0.1.20 is outdated by 0.1.21
Package donkey version 1.0.2 is outdated by 1.1.0
Package ethstats version 1.1.1 is outdated by 1.2.1
Package pslist version 1.3.1 is outdated by 1.4.0
Package install-mimic version 0.3.1 is outdated by 0.4.0
Package prips version 1.0.2 is outdated by 1.1.0