Feed for rene@freebsd.org in FreeBSD Ports

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
dcf77pi 3.7.1.1 is now up to date
gettext-msghack is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:diff-match-patch is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:fakeredis is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:scandir is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
biosfont 1.3 is now up to date
biosfont-demos 1.3 is now up to date
python:fakeredis 1.1.0 is now up to date
python:fakeredis 1.0.5 is now up to date
python:fakeredis 1.0.4 is now up to date
python:fakeredis 1.0.3 is outdated by 1.0.3f
sandsifter 1.04 is now up to date
password-store 1.7.3 is now up to date
password-store 1.7.3 is outdated by 20190426.242
python:fakeredis 1.0.3 is now up to date
python:scandir 1.10.0 is now up to date
python:fakeredis 0.16.0 is outdated by 1.0.3
python:scandir 1.9.0 is outdated by 1.10.0
sandsifter 1.03 is now up to date
owl-lisp is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:diff-match-patch 20181111 is now up to date
python:dirsync is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:django-bulk-update is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:django-contact-form is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:django-overextends is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:django-redis is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:django-rq is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:jsonfield is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:sphinx-me is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:stemming is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:utidylib is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
sandsifter 0.20170906 is outdated by 1.03
pootle is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:django-rq 1.3 is now up to date
fuse-emulator 1.5.7 is now up to date
fuse-emulator 1.5.6 is outdated by 1.5.7
python:diff-match-patch 20121119 is outdated by 20181111
python:fakeredis 0.16.0 is now up to date
python:django-redis 4.10.0 is now up to date
python:fakeredis 0.15.0 is now up to date
python:django-transaction-hooks is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
fusefs:utils 1.4.3 is now up to date
pootle 2.8.2 is now up to date
python:fakeredis 0.14.0 is now up to date
python:django-contact-form 1.6 is now up to date
python:dirsync 2.2.3 is now up to date
python:fakeredis 0.13.1 is now up to date
python:fakeredis 0.13.0.1 is now up to date
python:django-rq 1.2.0 is now up to date
include-what-you-use is no longer maintained by rene@freebsd.org and/or was removed from FreeBSD Ports
python:scandir 1.9.0 is now up to date
python:scandir 1.8 is outdated by 1.9.0
fuse-emulator 1.5.6 is now up to date
fuse-emulator 1.5.5 is outdated by 1.5.6
include-what-you-use 0.10 is outdated by 6.0
include-what-you-use was added to FreeBSD Ports and/or assigned to rene@freebsd.org
python:fakeredis 0.12.0 is now up to date
python:scandir 1.8 is now up to date
password-store 1.7.3 is now up to date
dcf77pi 3.7.0 is now up to date
fuse-emulator 1.5.5 is now up to date
fusefs:utils 1.4.3 is outdated by 2.9.7
libspectrum 1.4.4 is now up to date
fuse-emulator 1.5.4 is outdated by 1.5.5
libspectrum 1.4.3 is outdated by 1.4.4
python:fakeredis 0.11.0 is now up to date
password-store 1.7.2 is now up to date
fuse-emulator 1.5.4 is now up to date
fusefs:utils 1.4.2 is outdated by 2.9.7
libspectrum 1.4.3 is now up to date
fuse-emulator 1.5.3 is outdated by 1.5.4
libspectrum 1.4.2 is outdated by 1.4.3
python:fakeredis 0.10.3 is now up to date
owl-lisp 0.1.14 is outdated by 0.1.15
fuse-emulator 1.5.3 is now up to date
fusefs:utils 1.4.1 is outdated
libspectrum 1.4.2 is now up to date
fuse-emulator 1.5.2 is outdated
libspectrum 1.4.1 is outdated