Feed for python-apps-team@lists.alioth.debian.org in Ubuntu 16.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
spambayes 1.1b1 is now up to date
synopsis 0.12 is now up to date
gtg 0.3.1 is outdated by 0.4.0
termsaver 0.3 is outdated by 0.4
sinntp 1.5 is outdated by 1.6
archmage 0.3.1 is outdated by 0.4.0
txt2tags 2.6 is outdated by 3.3
termsaver 0.3 is now up to date
phenny 2hg28 is outdated by 2010-04-03
python:twine is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Ubuntu 16.04
twine 1.5.0 is outdated by 1.13.0
twine was added to Ubuntu 16.04 and/or assigned to python-apps-team@lists.alioth.debian.org
python:memprof 0.3.4 is outdated by 0.3.6
dot2tex 2.9.0 is outdated by 2.11.1
dot2tex 2.9.0 is now up to date
dot2tex 2.9.0 is outdated by 2.11.1
spambayes 1.1b1 is outdated by 1.0.4
spambayes 1.1b1 is now up to date
apachedex 1.6.2 is outdated by 1.6.3
termsaver 0.3 is outdated by 0.4
dreampie 1.2.1 is now up to date
cycle 0.3.1 is outdated by 0.3.2
openteacher 3.2 is outdated by 3.3
openteacher 3.2 is now up to date
spe 0.8.4.h is now up to date
python:tox 2.3.1 is outdated by 3.4.0
python:tox was added to Ubuntu 16.04 and/or assigned to python-apps-team@lists.alioth.debian.org
toxcore is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Ubuntu 16.04
dreampie 1.2.1 is outdated by 1.3.0
rubber 1.4 is outdated by 1.5
ocrfeeder 0.8.1 is outdated by 0.8.1.20180318
disper 0.3.1 is outdated by 0.3.1.1
pdfposter 0.6.0 is outdated by 0.7.post1
sonata 1.6.2.1 is now up to date
pybtex is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Ubuntu 16.04
python:pybtex 0.18 is outdated by 0.21
python:pybtex was added to Ubuntu 16.04 and/or assigned to python-apps-team@lists.alioth.debian.org
trac-mastertickets 3.0.2 is outdated by 4.0.2
trac-subcomponents 1.2.0 is outdated by 1.3.1
autokey 0.90.4 is outdated