Feed for python-apps-team@lists.alioth.debian.org in Kali Linux Rolling

This feed in also available in atomAtom feed format

Date (UTC) Event
Package muttdown version 0.3.2 is up to date
Package muttdown was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package djvusmooth version 0.2.19 is up to date
Package alot version 0.7 is outdated by 0.8
Package bloscpack version 0.15.0 is up to date
Package bloscpack was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package backblaze-b2 version 1.3.6 is outdated by 1.3.8
Package supervisor version 3.3.4 is up to date
Package supervisor was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package python:memprof is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package gtimelog is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package python:twine version 1.12.1 is outdated by 1.12.2
Package bleachbit is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package eric version 18.11 is outdated by 18.12
Package puddletag version 1.2.0 is up to date
Package puddletag was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package cython is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package python:cython version 0.28.4 is outdated by 0.29.1
Package python:cython was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package clustershell version 1.8.1 is up to date
Package python:pylint version 2.1.1 is outdated by 2.2.0
Package fookebox is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package policyd-rate-limit version 0.7.1 is outdated by 1.0.0
Package pyflakes version 2.0.0 is up to date
Package buildbot version 1.4.0 is outdated by 1.6.0
Package itstool version 2.0.4 is outdated by 2.0.5
Package trac version 1.2.3 is up to date
Package trac-httpauth version 1.2 is up to date
Package pelican version 3.7.1 is outdated by 4.0.0
Package spe version 0.8.4.h is up to date
Package quodlibet version 4.2.0 is up to date
Package python:vdirsyncer is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package trac-httpauth version 1.1r12656 is outdated by 1.2
Package eric version 18.11 is up to date
Package s3ql version 2.32 is up to date
Package clustershell version 1.8 is outdated by 1.8.1
Package debomatic version 0.24 is up to date
Package s3ql version 2.30 is outdated by 2.32
Package gui-ufw version 18.10.0 is up to date
Package gui-ufw was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package pyinfra is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package debomatic version 0.23git20180514 is outdated by 0.24
Package mercurial version 4.7.2 is outdated by 4.8
Package sabnzbdplus version 2.3.4 is outdated by 2.3.5
Package eric version 18.10 is outdated by 18.11
Package quodlibet version 4.1.0 is outdated by 4.2.0
Package tvnamer version 2.4 is outdated by 2.5
Package puddletag is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package python:pydocstyle version 2.1.1 is outdated by 3.0.0
Package db2twitter version 0.6 is up to date
Package retweet version 0.10 is up to date
Package twitterwatch version 0.1 is up to date
Package xdot version 1.0 is up to date
Package db2twitter was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package retweet was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package twitterwatch was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package itstool version 2.0.4 is up to date
Package python:twine version 1.12.1 is up to date
Package planet-venus version 0git9 is up to date
Package planet-venus was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package lazygal version 0.9.3 is up to date
Package lazygal version 0.9.2 is outdated by 0.9.3
Package python:khal is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package whyteboard is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package gaupol version 1.4.1 is up to date
Package eric version 18.10 is up to date
Package pipenv version 11.9.0 is outdated by 2018.7.1
Package pipenv was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package mercurial version 4.7.2 is up to date
Package toxcore is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package python:tox version 2.5.0 is outdated by 3.4.0
Package python:tox was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package eric version 18.08 is outdated by 18.09
Package catfish version 1.4.6 is up to date
Package mercurial version 4.7.1 is outdated by 4.7.2
Package pylint2 version 1.9.2 is up to date
Package python:pylint version 2.1.1 is up to date
Package weresync version 1.0.7 is up to date
Package pylint2 was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package weresync was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package backblaze-b2 version 1.3.6 is up to date
Package backblaze-b2 was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package db2twitter is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package retweet is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package twitterwatch is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package fdroidserver version 1.0.10 is up to date
Package retext version 7.0.4 is up to date
Package webcheck is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package python:twine version 1.11.0 is outdated by 1.12.1
Package fdroidserver version 1.0.9 is outdated by 1.0.10
Package subdownloader version 2.0.19 is up to date
Package subdownloader was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package rubber version 1.5.1 is up to date
Package retext version 7.0.3 is outdated by 7.0.4
Package picard is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package gtimelog version 0.11.1 is up to date
Package gtimelog was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package xdot version 0.9 is outdated by 1.0
Package buildbot version 1.4.0 is up to date
Package mercurial version 4.7.1 is up to date
Package catfish version 1.4.5 is outdated by 1.4.6
Package s3ql version 2.30 is up to date
Package mercurial version 4.7 is outdated by 4.7.1
Package cppman version 0.4.9 is up to date
Package rubber version 1.4 is outdated by 1.5
Package s3ql version 2.29 is outdated by 2.30
Package spambayes is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package cppman version 0.4.8 is outdated by 0.4.9
Package ocrfeeder version 0.8.1 is outdated by 0.8.1.20180318
Package zktop is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package bluewho version 0.1 is outdated by 0.2.1
Package bluewho was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package voltron is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package disper version 0.3.1 is outdated by 0.3.1.1
Package plainbox-provider-checkbox is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package plainbox-provider-resource-generic is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package pyrit is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package python:memprof version 0.3.4 is up to date
Package python:memprof was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package bluewho is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package backblaze-b2 is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package mugshot is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package rdiff-backup version 1.2.8 is outdated by 1.3.3
Package bundlewrap version 3.5.1 is up to date
Package didjvu version 0.8.2 is up to date
Package mercurial version 4.7 is up to date
Package ocrodjvu version 0.10.4 is up to date
Package pdfposter version 0.7.post1 is up to date
Package s3ql version 2.29 is up to date
Package rdiff-backup was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package mugshot version 0.4.0 is outdated by 0.4.1
Package s3ql version 2.28 is outdated by 2.29
Package cython version 0.28.4 is outdated by 0.28.5
Package bundlewrap version 3.5.0 is outdated by 3.5.1
Package ocrodjvu version 0.10.3 is outdated by 0.10.4
Package trac version 1.2.2 is outdated by 1.2.3
Package pdfposter version 0.6.0 is outdated by 0.7.post1
Package rdiff-backup is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package fdroidserver version 1.0.9 is up to date
Package buildbot version 1.2.0 is outdated by 1.3.0
Package cython version 0.28.4 is up to date
Package toot version 0.19.0 is up to date
Package fdroidserver version 1.0.8 is outdated by 1.0.9
Package toot version 0.18.0 is outdated by 0.19.0
Package picard version 1.4.2 is outdated by 2.0.0
Package picard version 1.4.2 is up to date
Package picard version 1.4.2 is outdated by 1.103
Package python:pylint version 1.9.2 is outdated by 2.0.0
Package didjvu version 0.8.1 is outdated by 0.8.2
Package menulibre version 2.2.0 is up to date
Package menulibre was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package djvusmooth version 0.2.19 is outdated by 0.2.19.39
Package subdownloader is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package buildbot version 1.2.0 is up to date
Package gaupol version 1.4 is outdated by 1.4.1
Package ocrodjvu version 0.10.3 is up to date
Package python:afl version 0.7.1 is up to date
Package pytagsfs version 0.9.2 is up to date
Package pytagsfs was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package python:afl version 0.7 is outdated by 0.7.1
Package pytagsfs is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package backblaze-b2 version 1.1.0 is outdated by 1.2.0
Package buildbot version 1.1.2 is outdated by 1.2.0
Package mercurial version 4.6.1 is outdated by 4.6.2
Package gaupol version 1.4 is up to date
Package cython version 0.28.2 is outdated by 0.28.3
Package fdroidserver version 1.0.8 is up to date
Package spf-engine version 2.1.0 is up to date
Package spf-engine was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package fdroidserver version 1.0.6 is outdated by 1.0.7
Package buildbot version 1.1.2 is up to date
Package bundlewrap version 3.5.0 is up to date
Package quodlibet version 4.1.0 is up to date
Package toot version 0.18.0 is up to date
Package quodlibet was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package toot was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package buildbot version 1.1.1 is outdated by 1.1.2
Package alot version 0.7 is up to date
Package mercurial version 4.6.1 is up to date
Package sonata is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package ttb is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package debomatic version 0.23git20180514 is ignored
Package python:pylint version 1.9.2 is up to date
Package s3ql version 2.28 is up to date
Package tvnamer version 2.4 is up to date
Package bundlewrap version 3.4.0 is outdated by 3.5.0
Package sabnzbdplus version 2.3.4 is up to date
Package s3ql version 2.27.1 is outdated by 2.28
Package retext version 7.0.3 is up to date
Package s3ql version 2.27.1 is up to date
Package s3ql version 2.26 is outdated by 2.27.1
Package pydoctor version 16.3.0 is up to date
Package pydoctor was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package ocrodjvu version 0.10.2 is outdated by 0.10.3
Package python:pydocstyle version 2.1.1 is up to date
Package mercurial version 4.6 is outdated by 4.6.1
Package retext version 7.0.1 is outdated by 7.0.3
Package pypolicyd-spf is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package beets version 1.4.7 is up to date
Package sabnzbdplus version 2.3.2 is outdated by 2.3.4
Package eric version 18.05 is outdated by 18.06
Package python:hg-git is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package python:memprof is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package fdroidserver version 1.0.6 is up to date
Package beets version 1.4.6 is outdated by 1.4.7
Package debomatic version 0.23git20180514 is outdated by 0.23
Package catfish version 1.4.4 is outdated by 1.4.5
Package catfish was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package gaupol version 1.4 is outdated by 1.4.3
Package python:khal version 0.9.8 is outdated by 0.9.9
Package fdroidserver version 1.0.4 is outdated by 1.0.6
Package pyflakes version 1.6.0 is outdated by 2.0.0
Package gui-ufw is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package menulibre is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package eric version 18.05 is up to date
Package fdroidserver version 1.0.4 is up to date
Package gaupol version 1.4 is up to date
Package fdroidserver was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package trac-mastertickets version 4.0.2 is up to date
Package python:pylint version 1.8.4 is outdated by 1.9.1
Package dkimpy-milter version 1.0.0 is up to date
Package mercurial version 4.6 is up to date
Package catfish is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package trac-accountmanager version 0.5.0 is outdated by 0.5.12583
Package trac-customfieldadmin version 0.2.13r16679 is up to date
Package trac-accountmanager was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package fdroidserver is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package gaupol version 1.3.1 is outdated by 1.4
Package bundlewrap version 3.4.0 is up to date
Package dkimpy-milter version 0.9.7 is outdated by 1.0.0
Package trac-subcomponents version 1.3.1 is up to date
Package trac-mastertickets version 3.0.2 is outdated by 4.0.2
Package lazygal version 0.9.2 is up to date
Package trac-customfieldadmin version 0.2.12r15671 is outdated by 0.2.13r16679
Package pypass version 0.2.1 is up to date
Package bundlewrap version 3.3.0 is outdated by 3.4.0
Package bluewho version 0.1 is outdated by 0.2.1
Package gwakeonlan version 0.5.1 is outdated by 0.6.3
Package pythoncad version 0.1.37.0 is outdated by 37
Package driconf version 0.9.1 is up to date
Package emma-mysql version 0.6 is up to date
Package gtg version 0.3.1 is up to date
Package tictactoe-ng version 0.3.2.1 is up to date
Package ttb version 1.0.1 is up to date
Package bluewho was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package driconf was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package emma-mysql was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package gtg was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package gwakeonlan was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package pythoncad was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package tictactoe-ng was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package ttb was added to Kali Linux Rolling and/or assigned to python-apps-team@lists.alioth.debian.org
Package mercurial version 4.5.3 is outdated by 4.6
Package trac-subcomponents version 1.2.0 is outdated by 1.3.1
Package lazygal version 0.9.1 is outdated by 0.9.2
Package debomatic version 0.23 is up to date
Package python:afl version 0.7 is up to date
Package pypass version 0.2.0 is outdated
Package autokey is no longer maintained by python-apps-team@lists.alioth.debian.org and/or was removed from Kali Linux Rolling
Package debomatic version 0.22 is outdated
Package python:afl version 0.6.1 is outdated
Package nfoview version 1.24 is up to date
Package nfoview version 1.23 is outdated