Maintainer pure-aur@aur

Contact

Packages

Total

Newest

36

Outdated

Ignored

1

Problems

There are 2 known problems for packages maintained by pure-aur@aur

Metapackages (68)

emacs-pure-mode, faust, faust2, faust2pd, faustlive, flite, gnocl, gnocl-builder, gnocl-canvas, gnocl-gconf, gnumeric-pure, pd-faust, pd-l2ork, pd-lv2plugin, pd-pure, pd-touchosc, pdextended-faust, pdextended-lv2plugin, pdextended-pure, pdextended-touchosc, pdl2ork-faust, pdl2ork-lv2plugin, pdl2ork-pure, pdl2ork-touchosc, pure, pure-audio, pure-avahi, pure-csv, pure-doc, pure-docs, pure-fastcgi, pure-faust, pure-ffi, pure-g2, pure-gen, pure-gl, pure-glpk, pure-gplot, pure-gsl, pure-gtk, pure-liblo, pure-lilv, pure-lv2, pure-meta-base, pure-meta-complete, pure-meta-graphics, pure-meta-math, pure-meta-multimedia, pure-meta-util, pure-meta-web, pure-midi, pure-mpfr, pure-octave, pure-odbc, pure-pandoc, pure-pcre, pure-rational, pure-readline, pure-reduce, pure-sockets, pure-sql3, pure-stldict, pure-stllib, pure-tk, pure-xml, purr-data, purrdata-pure, texmacs-pure

Similar maintainers