Feed for profeta@debian.org in Raspbian Stable

This feed in also available in atomAtom feed format

Date (UTC) Event
Package prelude-lml version 1.0.0 is outdated by 4.1.0
Package libprelude version 1.0.0 is outdated by 4.1.0
Package tetex-frogg version 0.4 is ignored
Package prelude-lml version 1.0.0 is ignored
Package libprelude version 1.0.0 is ignored