Maintainer printing@gentoo.org

Contact

Packages

Total

Newest

53

Outdated

Ignored

4

Problems

There are 9 known problems for packages maintained by printing@gentoo.org

Metapackages (58)

a2ps, acroread, apsfilter, c2esp, c2ps, cups, cups-bjnp, cups-filters, cups-pdf, cups-windows, dvipdfmx, enscript, fax4cups, foo2zjs, foomatic-db, foomatic-db-engine, foomatic-db-ppds, ghostscript-gpl, gtklp, gutenprint, gv, hp2xx, hplip, hplip-plugin, icclib, ink, jbig2dec, krop, lcms, libgnomecups, libinklevel, libpaper, libxmi, lprng, magicfilter, mtink, npadmin, openslp, pdf2djvu, pdf2htmlex, pdftk, plotutils, pnm2ppa, poppler, poppler-data, poppler-qt4, poppler-qt5, poster, ps2eps, pslib, pstoedit, pstreams, pykota, python:pycups, qpdf, splix, vigra, xsane

Similar maintainers