Feed for pochu@debian.org in Ubuntu 18.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
ekiga 4.0.1 is now up to date
libpeas 1.22.0 is now up to date
libpeas 1.22.0 is outdated by 1.23.90.1
gnome-video-effects 0.4.3 is outdated by 0.5.0
webkitgtk 2.24.2 is outdated by 2.24.3
libgdata 0.17.9 is outdated by 0.17.10
gnome-shell 3.28.4 is outdated by 3.32.2
webkitgtk 2.24.2 is now up to date
webkitgtk 2.24.1 is outdated by 2.24.2
pygobject is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 18.04
python:pygobject3 3.26.1 is outdated by 3.32.1
python:pygobject3 was added to Ubuntu 18.04 and/or assigned to pochu@debian.org
ekiga 4.0.1 is outdated by 4.1.0
gnome-shell 3.28.3git20190124 is outdated by 3.32.1
folks 0.11.4 is outdated by 0.12.1
cogl 1.22.2 is outdated by 1.22.4
webkitgtk 2.24.1 is now up to date
libcroco 0.6.12 is outdated by 0.6.13
libnotify 0.7.7 is outdated by 0.7.8
wayland 1.16.0 is outdated by 1.17.0
gnome-robots 3.22.3 is outdated by 3.32.0
libgtop 2.38.0 is outdated by 2.40.0
tali 3.22.0 is outdated by 3.32.0
gnome-mahjongg 3.22.0 is outdated by 3.32.0
gnome-tetravex 3.22.0 is outdated by 3.32.0
quadrapassel 3.22.0 is outdated by 3.32.0
webkitgtk 2.22.6 is outdated by 2.22.7
libchamplain 0.12.16 is outdated by 0.12.17
webkitgtk 2.22.6 is now up to date
libgtop 2.38.0 is now up to date
webkitgtk 2.22.5 is outdated by 2.22.6
gnome-tetravex 3.22.0 is now up to date
libgtop 2.38.0 is outdated by 2.39.90
gnome-robots 3.22.3 is now up to date
tali 3.22.0 is now up to date
gnome-tetravex 3.22.0 is outdated by 3.31.90
gnome-robots 3.22.3 is outdated by 3.31.3
tali 3.22.0 is outdated by 3.31.3
wayland 1.16.0 is now up to date
gnome-mahjongg 3.22.0 is now up to date
gcr 3.28.0 is outdated by 3.28.1
gnome-mahjongg 3.22.0 is outdated by 3.31.4
gnome-sound-recorder 3.28.1 is outdated by 3.28.2
webkitgtk 2.22.5 is now up to date
rhythmbox 3.4.2 is outdated by 3.4.3
libsecret 0.18.6 is outdated by 0.18.7
quadrapassel 3.22.0 is now up to date
quadrapassel 3.22.0 is outdated by 3.31.3
gnome-menus 3.13.3 is outdated by 3.31.3
webkitgtk 2.22.4 is outdated by 2.22.5
gtk2-engines is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 18.04
gtk-engines 2.20.2 is now up to date
gtk-engines was added to Ubuntu 18.04 and/or assigned to pochu@debian.org
webkitgtk 2.22.4 is now up to date
gtkmm2.4 is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 18.04
gtkmm2 2.24.5 is now up to date
gtkmm2 was added to Ubuntu 18.04 and/or assigned to pochu@debian.org
webkitgtk 2.22.2 is outdated by 2.22.3
webkitgtk 2.22.2 is now up to date
libgda 5.2.4 is outdated by 5.2.5
rygel 0.36.1 is outdated by 0.36.2
dconf-editor 3.28.0 is outdated by 3.30.0
gnome-shell 3.28.3 is outdated by 3.30.0
seahorse 3.20.0 is outdated by 3.30
webkitgtk 2.20.5 is outdated by 2.22.0
gnome-shell 3.28.3 is now up to date
webkitgtk 2.20.5 is now up to date
seahorse 3.20.0 is now up to date
seahorse 3.20.0 is outdated by 3.29.90
webkitgtk 2.20.3 is outdated by 2.20.4
gtkmm2 is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 18.04
gtkmm2.4 2.24.5 is now up to date
gtkmm2.4 was added to Ubuntu 18.04 and/or assigned to pochu@debian.org
gnome-shell 3.28.2 is outdated by 3.28.3
gnome-shell 3.28.2 is now up to date
shared-mime-info 1.9 is outdated by 1.10
webkitgtk 2.20.3 is now up to date
totem 3.26.0 is outdated by 3.26.1
totem-pl-parser 3.26.0 is outdated by 3.26.1
webkitgtk 2.20.2 is outdated by 2.20.3
gnome-shell 3.28.1 is outdated by 3.28.2
webkitgtk 2.20.2 is now up to date
wayland-protocols 1.13 is outdated by 1.14
webkitgtk 2.20.1 is outdated by 2.20.2
libsoup 2.62.1 is outdated by 2.62.2
gnome-logs 3.28.0 is outdated by 3.28.2
liferea 1.12.2 is outdated
meld 3.18.0 is outdated
esound is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 18.04
gnome-python-desktop is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 18.04