Feed for pochu@debian.org in Ubuntu 16.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
gtkmm2.4 is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 16.04
gtkmm2 2.24.4 is outdated by 2.24.5
gtkmm2 was added to Ubuntu 16.04 and/or assigned to pochu@debian.org
gnome-speech 0.4.25 is now up to date
libgda 5.2.4 is outdated by 5.2.5
webkitgtk 2.20.5 is outdated by 2.22.0
webkitgtk 2.20.5 is now up to date
webkitgtk 2.20.3 is outdated by 2.20.4
gtkmm2 is no longer maintained by pochu@debian.org and/or was removed from Ubuntu 16.04
gtkmm2.4 2.24.4 is outdated by 2.24.5
gtkmm2.4 was added to Ubuntu 16.04 and/or assigned to pochu@debian.org
webkitgtk 2.20.3 is now up to date
webkitgtk 2.20.2 is outdated by 2.20.3
webkitgtk 2.20.2 is now up to date
webkitgtk 2.20.1 is outdated by 2.20.2
webkitgtk 2.20.1 is now up to date