Feed for pochu@debian.org in Sparky

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
libgksu is no longer maintained by pochu@debian.org and/or was removed from Sparky
python:pywebkitgtk is no longer maintained by pochu@debian.org and/or was removed from Sparky
webkitgtk is no longer maintained by pochu@debian.org and/or was removed from Sparky
libgksu 2.0.13pre1 is outdated by 2.1.0
webkitgtk 2.4.11 is outdated by 2.22.3
webkitgtk was added to Sparky and/or assigned to pochu@debian.org