Feed for pochu@debian.org in Pardus

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
wayland 1.16.0 is outdated by 1.17.0
pygobject is no longer maintained by pochu@debian.org and/or was removed from Pardus
pygobject-2 is no longer maintained by pochu@debian.org and/or was removed from Pardus
python:pygobject2 2.28.6 is outdated by 2.28.7
python:pygobject3 3.22.0 is outdated by 3.32.1
python:pygobject2 was added to Pardus and/or assigned to pochu@debian.org
python:pygobject3 was added to Pardus and/or assigned to pochu@debian.org
libnotify 0.7.7 is outdated by 0.7.8
tali 3.22.0 is outdated by 3.32.0
gnome-mahjongg 3.22.0 is outdated by 3.32.0
gnome-tetravex 3.22.0 is outdated by 3.32.0
quadrapassel 3.22.0 is outdated by 3.32.0
meta-gnome3 3.22 is outdated by 3.30
libgksu 2.0.13pre1 is outdated by 2.1.0
gnome-tetravex 3.22.0 is now up to date
tali 3.22.0 is now up to date
gnome-tetravex 3.22.0 is outdated by 3.31.90
tali 3.22.0 is outdated by 3.31.3
gnome-mahjongg 3.22.0 is now up to date
gnome-mahjongg 3.22.0 is outdated by 3.31.4
quadrapassel 3.22.0 is now up to date
quadrapassel 3.22.0 is outdated by 3.31.3
gtk2-engines is no longer maintained by pochu@debian.org and/or was removed from Pardus
gtk-engines 2.20.2 is now up to date
gtk-engines was added to Pardus and/or assigned to pochu@debian.org
gtkmm2.4 is no longer maintained by pochu@debian.org and/or was removed from Pardus
gtkmm2 2.24.5 is now up to date
gtkmm2 was added to Pardus and/or assigned to pochu@debian.org
gnome-speech 0.4.25 is now up to date
libgda 5.2.4 is outdated by 5.2.5
seahorse 3.20.0 is outdated by 3.30
seahorse 3.20.0 is now up to date
seahorse 3.20.0 is outdated by 3.29.90
gtkmm2 is no longer maintained by pochu@debian.org and/or was removed from Pardus
gtkmm2.4 2.24.5 is now up to date
gtkmm2.4 was added to Pardus and/or assigned to pochu@debian.org