Feed for pkg-wmaker-devel@lists.alioth.debian.org in Ubuntu 18.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
fookb 4.0 is outdated by 4.1
wmix 3.3 is outdated by 3.4
wmbiff 0.4.31 is outdated by 0.4.33
wmifs 1.8 is outdated by 1.9