Feed for pkg-perl-maintainers@lists.alioth.debian.org in Ubuntu 16.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:locale-maketext-gettext 1.28 is outdated by 1.29
perl:dbd-mock 1.45 is outdated by 1.46
perl:pod-pseudopod 0.18 is outdated by 0.19
perl:cairo-gobject 1.004 is outdated by 1.005
perl:namespace-autoclean 0.28 is outdated by 0.29
perl:text-autoformat 1.740000 is ignored
perl:html-clean 0.8 is outdated by 0.9
perl:xml-libxml-iterator 1.04 is outdated by 1.05
perl:net-ldap 0.6500 is outdated by 0.6600
perl:text-autoformat 1.740000 is outdated by 1.750000
perl:array-iterator 0.11 is outdated by 0.12
perl:data-ical 0.22 is outdated by 0.23
perl:asa 1.03 is outdated by 1.04
perl:time-format 1.12 is outdated by 1.13
perl:test-refcount 0.08 is outdated by 0.09
perl:defhash 1.0.11 is outdated by 1.0.12
perl:test-compile 1.3.0 is outdated by 2.0.0
perl:config-tiny 2.23 is outdated by 2.24
perl:crypt-rijndael 1.13 is outdated by 1.14
perl:test-taint 1.06 is outdated by 1.08
perl:sub-prototype 0.02 is outdated by 0.03
perl:date-simple 3.0300 is ignored
perl:test-reporter 1.62 is now up to date
perl:super 1.20141117 is outdated by 1.20190531
perl:exception-class-dbi 1.01 is outdated by 1.04
perl:svg-tt-graph 0.25 is outdated by 1.00
starman 0.4014 is outdated by 0.4015
perl:net-libdnet6 0.27 is outdated by 0.28
perl:cps 0.18 is outdated by 0.19
perl:time-duration 1.20 is outdated by 1.21
perl:array-diff 0.07 is outdated by 0.08
perl:games-frozenbubble 2.212 is outdated by 2.213.g20170702
perl:signatures 0.13 is outdated by 0.14
perl:graphics-colornames-www 1.13 is outdated by 1.14
perl:catalyst-view-json 0.36 is outdated by 0.37
perl:catalyst-manual 5.9009 is outdated by 5.9010
perl:test-spelling 0.20 is outdated by 0.22
perl:xml-dt 0.68 is outdated by 0.69
perl:sms-send-aql 0.03 is outdated by 0.04
perl:sms-send-aql 0.03 is now up to date
perl:extutils-depends 0.405 is outdated by 0.8000
perl:http-daemon 6.01 is outdated by 6.02
perl:apache-db 0.14 is outdated by 0.15
perl:html-form 6.03 is outdated by 6.04
perl:term-encoding 0.02 is outdated by 0.03
perl:lwp-mediatypes 6.02 is outdated by 6.04
perl:pgplot 2.21 is outdated by 2.22
perl:true 0.18 is outdated by 1.0.1
perl:html-widgets-navmenu 1.0703 is outdated by 1.0704
perl:datetime-format-builder 0.8100 is outdated by 0.8200
perl:geo-distance 0.20 is outdated by 0.21
perl:pod-tests 1.19 is outdated by 1.20
perl:plack-middleware-session 0.30 is outdated by 0.31
perl:term-termkey 0.16 is outdated by 0.17
perl:test-differences 0.64 is outdated by 0.65
perl:plack-middleware-reverseproxy 0.15 is outdated by 0.16
perl:test-www-mechanize-catalyst 0.60 is outdated by 0.61
perl:plack-middleware-crossorigin 0.012 is outdated by 0.013
libwww-perl is no longer maintained by pkg-perl-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 16.04
perl:libwww-perl 6.15 is outdated by 6.36
perl:libwww-perl was added to Ubuntu 16.04 and/or assigned to pkg-perl-maintainers@lists.alioth.debian.org
perl:file-bom 0.15 is outdated by 0.16
perl:inline 0.80 is outdated by 0.81
perl:email-address-list 0.05 is outdated by 0.06
perl:catmandu-importer-getjson 0.50 is outdated by 0.51
perl:module-cpants-analyse 0.96 is outdated by 0.99
perl:text-autoformat 1.740000 is ignored
perl:package-stash 0.37 is outdated by 0.38
perl:package-stash-xs 0.28 is outdated by 0.29
perl:netpacket 1.6.0 is outdated by 1.7.0
perl:file-flat 1.04 is outdated by 1.05
perl:sys-info-base 0.7804 is outdated by 0.7805
perl:gd-securityimage 1.73 is outdated by 1.74
perl:ev 4.22 is outdated by 4.25
perl:io-prompter 0.004014 is outdated by 0.004015
perl:catalyst-plugin-session 0.40 is outdated by 0.41
perl:marc-transform 0.003006 is outdated by 0.003007
perl:socket-msghdr 0.04 is outdated by 0.05
perl:term-extendedcolor 0.224 is outdated by 0.226
perl:css-compressor 0.2 is outdated by 0.03
perl:pod-tree 1.25 is outdated by 1.26
perl:bot-training 0.06 is outdated by 0.07
perl:json-xs 3.010 is outdated by 4.0
perl:config-file 1.50 is outdated by 1.51
alice 0.19 is outdated by 2.4.3
arename 4.0 is outdated by 4.1
alice 0.19 is now up to date
arename 4.0 is now up to date
perl:meta-builder 0.3 is outdated by 0.004
perl:file-nfslock 1.27 is outdated by 1.28
perl:prefork 1.04 is outdated by 1.05
perl:sgmls 1.03ii is outdated by 1.1
perl:text-trac 0.18 is outdated by 0.19
perl:datetime-format-mail 0.4020 is ignored
perl:datetime-format-strptime 1.6300 is ignored
perl:spreadsheet-parseexcel 0.6500 is ignored
perl:perlx-maybe 1.001 is outdated by 1.200
perl:object-signature 1.07 is outdated by 1.08
perl:object-declare 0.23 is outdated by 0.24
perl:io-handle-util 0.01 is outdated by 0.02
perl:xml-feed 0.53 is outdated by 0.54
perl:dbd-sqlite2 0.37 is outdated by 0.38
perl:moosex-blessed-reconstruct 1.00 is outdated by 1.01
perl:net-libdnet 0.98 is outdated by 0.99
perl:news-article-nocem 0.08 is outdated by 0.09
perl:data-sah-normalize 0.04 is outdated by 0.050
perl:time-warp 0.52 is outdated by 0.53
perl:term-size 0.207 is outdated by 0.209
cpan-listchanges 0.07 is outdated by 0.08
perl:proc-fork 0.804 is outdated by 0.805
perl:text-worddiff 0.08 is outdated by 0.09
perl:xml-parser-lite 0.721 is outdated by 0.722
perl:atompub 0.3.7 is outdated by 0.003007
perl:cgi-formbuilder-source-yaml 1.0.8 is outdated by 1.0008
perl:class-spiffy 0.15 is outdated by 0.27
perl:frontier-rpc 0.07b4 is outdated by 0.07
perl:getopt-euclid 0.4.5 is outdated by 0.004005
perl:net-dns-zonefile-fast 1.24 is outdated by 1.26
perl:pod-readme 1.1.2 is outdated by 1.001002
perl:text-recordparser 1.6.5 is outdated by 1.006005
perl:cpan-sqlite 0.211 is outdated by 0.212
nama 1.208 is now up to date
nama 1.208 is outdated by 2.0.1
perl:text-quoted 2.09 is outdated by 2.10
perl:monitoring-plugin 0.39 is outdated by 0.40
perl:semver 0.6.0 is outdated by 0.7.0
perl:http-exception 0.04006 is outdated by 0.04007
perl:www-mechanize-gzip 0.12 is outdated by 0.13
perl:chi 0.60 is outdated by 0.6000.600.0
perl:quantum-superpositions 2.02 is outdated by 2.03
perl:net-amazon-s3 0.80 is outdated by 0.82
perl:moosex-emulate-class-accessor-fast 0.00903 is outdated by 0.009032
perl:benchmark-timer 0.7107 is outdated by 0.7108
perl:filehandle-unget 0.1628 is outdated by 0.1629
perl:mail-mbox-messageparser 1.5105 is outdated by 1.5106
perl:class-accessor-grouped 0.10012 is outdated by 0.10014
perl:time-duration-parse 0.13 is outdated by 0.14
perl:pod2-base 0.043 is now up to date
perl:pod2-base 0.043 is outdated by 0.044_1
perl:moops 0.034 is outdated by 0.035
perl:event-rpc 1.08 is outdated by 1.09
perl:datetimex-auto 0.008 is outdated by 0.009
perl:class-accessor-chained 0.01.1 is ignored
perl:business-us-usps-webtools 1.11 is outdated by 1.121
perl:html-defang 1.04 is outdated by 1.05
perl:test-yaml 1.06 is outdated by 1.07
perl:dancer 1.3202 is outdated by 1.3400
perl:devel-hide 0.0009 is outdated by 0.0010
perl:xml-struct 0.26 is outdated by 0.27
perl:fennec 2.017 is outdated by 2.018
perl:hash-moreutils 0.05 is outdated by 0.06
perl:net-netmask 1.9022 is outdated by 1.9101
perl:archive-tar-wrapper 0.23 is outdated by 0.24
perl:test-poe-client-tcp 1.12 is outdated by 1.14
perl:test-xpath 0.16 is outdated by 0.17
perl:class-date 1.1.15 is outdated by 1.1.16
perl:poe-component-pubsub 0.05 is outdated by 0.091370
perl:data-types 0.09 is outdated by 0.11
perl:plack-middleware-methodoverride 0.15 is outdated by 0.17
perl:string-random 0.29 is outdated by 0.30
perl:sdl 2.546 is outdated by 2.548
perl:type-tiny-xs 0.012 is outdated by 0.013
perl:xml-compile-tester 0.90 is outdated by 0.91
perl:test-manifest 2.02 is outdated by 2.021
perl:statistics-descriptive 3.0612 is outdated
perl:crypt-openssl-rsa 0.28 is outdated
perl:net-frame-dump 1.14 is outdated
perl:math-clipper 1.23 is outdated