Feed for pkg-perl-maintainers@lists.alioth.debian.org in SteamOS brewmaster beta

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:lwp-mediatypes 6.02 is outdated by 6.04
libwww-perl is no longer maintained by pkg-perl-maintainers@lists.alioth.debian.org and/or was removed from SteamOS brewmaster beta
perl:libwww-perl 6.08 is outdated by 6.36
perl:libwww-perl was added to SteamOS brewmaster beta and/or assigned to pkg-perl-maintainers@lists.alioth.debian.org