Feed for pkg-gtkpod-devel@alioth-lists.debian.net in Raspbian Stable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
ifuse 1.1.4git20181007.3 is outdated by 1.1.4
libimobiledevice 1.2.1git20181030.92 is outdated by 1.3.0
usbmuxd 1.1.1git20181007 is outdated by 1.1.1
usbmuxd 1.1.1git20181007 is ignored
libimobiledevice 1.2.1git20181030.92 is ignored
usbmuxd 1.1.1git20181007 is outdated by 1.1.1
libimobiledevice 1.2.1git20181030.92 is outdated by 1.2.1
usbmuxd 1.1.1git20181007 is ignored
usbmuxd 1.1.1git20181007 is outdated by 1.1.1
libplist 2.0.1git20190104.3 is outdated by 2.1.0
ifuse 1.1.4git20181007.3 is ignored
ifuse was added to Raspbian Stable and/or assigned to pkg-gtkpod-devel@alioth-lists.debian.net
libimobiledevice 1.2.1git20181030.92 is ignored
libimobiledevice was added to Raspbian Stable and/or assigned to pkg-gtkpod-devel@alioth-lists.debian.net
libplist 2.0.1git20190104.3 is ignored
libplist was added to Raspbian Stable and/or assigned to pkg-gtkpod-devel@alioth-lists.debian.net
usbmuxd 1.1.1git20181007 is ignored
usbmuxd was added to Raspbian Stable and/or assigned to pkg-gtkpod-devel@alioth-lists.debian.net