Feed for pkg-grass-devel@lists.alioth.debian.org in Ubuntu 12.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
epsilon-compressor 0.9.1 is outdated by 0.9.2
epsilon-compressor was added to Ubuntu 12.04 and/or assigned to pkg-grass-devel@lists.alioth.debian.org
libepsilon is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Ubuntu 12.04
saga is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Ubuntu 12.04
saga-gis 2.0.7 is outdated by 7.3.0
saga-gis was added to Ubuntu 12.04 and/or assigned to pkg-grass-devel@lists.alioth.debian.org
mkgmap 1067 is outdated by 4261