Feed for pkg-grass-devel@lists.alioth.debian.org in Debian Testing

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
netcdf 4.7.3 is outdated by 4.7.4
mapserver 7.4.4 is now up to date
qgis 3.10.3 is outdated by 3.12.1
qmapshack 1.14.0 is outdated by 1.14.1
geos 3.8.1 is now up to date
pyresample 1.15.0 is now up to date
pdal 2.0.1 is outdated by 2.1.0
osmosis 0.47.2 is outdated by 0.47.3
proj 7.0.0 is now up to date
python:pyproj 2.6.0 is now up to date
pyresample 1.14.0 is outdated by 1.15.0
otb 7.1.0 is now up to date
mapserver 7.4.3 is outdated by 7.4.4
otb 7.0.0 is outdated by 7.1.0
python:pyproj 2.5.0 is outdated by 2.6.0
owslib 0.19.2 is now up to date
cftime 1.1.0 is outdated by 1.1.1
osmosis 0.47.2 is now up to date
owslib 0.19.1 is outdated by 0.19.2
pyepr 1.0.1 is now up to date
geos 3.8.0 is outdated by 3.8.1
postgis-java 2.4.0 is now up to date
osmosis 0.47 is outdated by 0.47.1
trollimage 1.12.0 is now up to date
pyepr 1.0.0 is outdated by 1.0.1
mkgmap 4454 is outdated by 4462
libhdf4 4.2.15 is now up to date
mkgmap 4454 is now up to date
pyosmium 2.15.4 is now up to date
postgis-java 2.3.0 is outdated by 2.4.0
pyninjotiff 0.3.0 is now up to date
trollimage 1.11.0 is outdated by 1.12.0
josm 15937 is now up to date
satpy 0.20.0 is now up to date
proj 6.3.1 is outdated by 7.0.0
mapcache 1.10.0 is now up to date
mapnik 3.0.23 is now up to date
rasterio 1.1.3 is now up to date
pyosmium 2.15.3 is outdated by 2.15.4
satpy 0.19.1 is outdated by 0.20.0
pyninjotiff 0.2.0 is outdated by 0.3.0
libhdf4 4.2.14 is outdated by 4.2.15
mapnik-vector-tile is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
python:pyproj 2.5.0 is now up to date
rasterio 1.1.2 is outdated by 1.1.3
postgis 3.0.1 is now up to date
mapcache 1.8.0 is outdated by 1.10.0
josm 15806 is outdated by 15915
postgis 3.0.0 is outdated by 3.1.0alpha13.0.1
python:geopandas 0.7.0 is now up to date
jmapviewer 2.13 is now up to date
cftime 1.1.0 is now up to date
proj 6.3.1 is now up to date
mapnik 3.0.22 is outdated by 3.0.23
python:geopandas 0.6.3 is outdated by 0.7.0
python:rtree 0.9.4 is now up to date
jmapviewer 2.12 is outdated by 2.13
nco 4.9.1 is outdated by 4.9.2
pywps 4.2.4 is now up to date
cftime 1.0.4.2 is outdated by 1.1.0
proj 6.3.0 is outdated by 6.3.1
pygac 1.3.1 is now up to date
python:geopandas 0.6.3 is now up to date
python:rtree 0.9.3 is outdated by 0.9.4
python:cartopy 0.17.0 is outdated by 0.18.0b1
pywps 4.2.3 is outdated by 4.2.4
pyspectral 0.9.5 is now up to date
mkgmap 4434 is outdated by 4437
pygac 1.3.0 is outdated by 1.3.1
python:geopandas 0.6.2 is outdated by 0.6.3
josm 15806 is now up to date
mkgmap 4434 is now up to date
owslib 0.19.1 is now up to date
pyspectral 0.9.4 is outdated by 0.9.5
gdal 3.0.4 is now up to date
gdal-grass 3.0.4 is now up to date
mkgmap-splitter 597 is now up to date
python:shapely 1.7.0 is now up to date
mkgmap-splitter 595 is outdated by 597
owslib 0.19.0 is outdated by 0.19.1
josm 15628 is outdated by 15806
gdal-grass 3.0.3 is outdated by 3.0.4
gdal 3.0.3 is outdated by 3.0.4
satpy 0.19.1 is now up to date
pysal 2.0.0 is outdated by 2.1.0
netcdf 4.7.3 is now up to date
netcdf-fortran 4.5.2 is now up to date
qgis 3.4.15 is outdated by 3.10.2
totalopenstation 0.5.1 is now up to date
pycsw 2.4.2 is now up to date
gdal 3.0.3 is now up to date
gdal-grass 3.0.3 is now up to date
glymur 0.9.1 is now up to date
mapbox-wagyu 0.5.0 is now up to date
netcdf-cxx 4.3.1 is now up to date
totalopenstation 0.5.0 is outdated by 0.5.1
dcw-gmt 1.1.4 is now up to date
dcw-gmt was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
gmt-dcw is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
pycsw 2.4.1 is outdated by 2.4.2
glymur 0.8.19 is outdated by 0.9.1
mapbox-wagyu 0.4.3 is outdated by 0.5.0
opencpn 5.0.0 is now up to date
opencpn was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
satpy 0.19.0 is outdated by 0.19.1
mkgmap 4398 is outdated by 4406
josm 15628 is now up to date
proj 6.3.0 is now up to date
satpy 0.19.0 is now up to date
satpy was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
mkgmap 4398 is now up to date
pyspectral 0.9.4 is now up to date
proj 6.2.1 is outdated by 6.3.0
satpy is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
josm 15553 is outdated by 15625
pyspectral 0.9.3 is outdated by 0.9.4
grass 7.8.2 is now up to date
qgis 3.4.14 is outdated by 3.10.1
trollsift 0.3.4 is now up to date
pyresample 1.14.0 is now up to date
python:pyproj 2.4.2 is outdated by 2.4.2.post1
glymur 0.8.19 is now up to date
nco 4.9.1 is now up to date
rasterio 1.1.2 is now up to date
pyresample 1.13.2 is outdated by 1.14.0
trollsift 0.3.3 is outdated by 0.3.4
mapserver 7.4.3 is now up to date
glymur 0.8.18 is outdated by 0.8.19
nco 4.9.0 is outdated by 4.9.1
geographiclib 1.50.1 is now up to date
mapserver 7.4.2 is outdated by 7.4.3
rasterio 1.1.1 is outdated by 1.1.2
libspatialite 4.3.0a is now up to date
python:rtree 0.9.3 is now up to date
pycoast 1.3.2 is now up to date
geographiclib 1.50 is outdated by 1.50.1
pygac 1.3.0 is now up to date
pyspectral 0.9.3 is now up to date
grass 7.8.1 is outdated by 7.8.2
fiona 1.8.13 is now up to date
rtklib is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
python:rtree 0.9.1 is outdated by 0.9.2
nco 4.9.0 is now up to date
otb 7.0.0 is now up to date
otb was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
python:hdf4 0.10.2 is now up to date
dans-gdal-scripts is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
pycoast 1.3.1 is outdated by 1.3.2
pprepair is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
prepair is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
pyspectral 0.9.2 is outdated by 0.9.3
josm 15553 is now up to date
totalopenstation 0.5.0 is now up to date
pygac 1.2.1 is outdated by 1.3.0
python:hdf4 0.10.1 is outdated by 0.10.2
mkgmap 4380 is outdated by 4384
mkgmap-splitter 595 is now up to date
libosmium 2.15.4 is now up to date
osm2pgsql 1.2.1 is now up to date
pgrouting 3.0.0rc1 is now up to date
fiona 1.8.11 is outdated by 1.8.12
nco 4.8.1 is outdated by 4.9.0
pgrouting 3.0.0beta is outdated by 2.6.3
josm 15492 is outdated by 15553
totalopenstation 0.3.3 is outdated by 0.5.0
python:pyproj 2.4.1 is outdated by 2.4.2
python:rtree 0.9.1 is now up to date
osm2pgsql 1.2.0 is outdated by 1.2.1
libosmium 2.15.3 is outdated by 2.15.4
osmium-tool 1.11.1 is now up to date
python:rtree 0.8.3 is outdated by 0.9.0
pygac 1.2.1 is now up to date
python:geopandas 0.6.2 is now up to date
osmium-tool 1.11.0 is outdated by 1.11.1
pygac 1.2.0 is outdated by 1.2.1
owslib 0.19.0 is now up to date
python:geopandas 0.6.1 is outdated by 0.6.2
rasterio 1.1.1 is now up to date
mkgmap-splitter 592 is outdated by 595
laszip 3.4.3 is now up to date
python:deprecated 1.2.7 is now up to date
snaphu 2.0.3 is now up to date
owslib 0.18.0 is outdated by 0.19.0
gdal-grass 2.4.3 is outdated by 3.0.2
grass 7.8.1 is now up to date
osgearth 2.10.2 is now up to date
osgearth was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
pycoast 1.3.1 is now up to date
rasterio 1.1.0 is outdated by 1.1.1
fiona 1.8.11 is now up to date
pgrouting 3.0.0beta is now up to date
laszip 3.4.1 is outdated by 3.4.3
snaphu 2.0.2 is outdated by 2.0.3
python:pyproj 2.4.1 is now up to date
mgrs is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
node:quickselect is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
node:rbush is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
proj4js is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
python:deprecated 1.2.6 is outdated by 1.2.7
h5utils is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
proj4js 2.3.17 is now up to date
gdal 2.4.3 is outdated by 3.0.2
pycoast 1.3.0 is outdated by 1.3.1
pgsql-ogr-fdw 1.0.9 is now up to date
grass 7.8.0 is outdated by 7.8.1
fiona 1.8.9 is outdated by 1.8.11
gmt 6.0.0 is now up to date
josm 15492 is now up to date
mkgmap 4323 is outdated by 4339
proj 6.2.1 is now up to date
python:pyproj 2.4.0 is outdated by 2.4.1
qmapshack 1.14.0 is now up to date
pgsql-ogr-fdw 1.0.8 is outdated by 1.0.9
pywps 4.2.3 is now up to date
qgis 3.4.13 is outdated by 3.103.10.0
snaphu 2.0.2 is now up to date
spatialindex 1.9.3 is now up to date
debian-gis 0.0.19 is now up to date
pycoast 1.3.0 is now up to date
josm 15390 is outdated by 15492
osm2pgsql 1.2.0 is now up to date
jmapviewer 2.12 is now up to date
proj 6.2.0 is outdated by 6.2.1
trollimage 1.11.0 is now up to date
gmt 5.4.5 is outdated by 6.0.0
qmapshack 1.13.2 is outdated by 1.14.0
fiona 1.8.9 is now up to date
pywps 4.2.2 is outdated by 4.2.3
snaphu 2.0.1 is outdated by 2.0.2
debian-gis 0.0.18 is outdated by 0.0.19
pycoast 1.2.3 is outdated by 1.3.0
cftime 1.0.4.2 is now up to date
jmapviewer 2.11 is outdated by 2.12
trollimage 1.10.1 is outdated by 1.11.0
netcdf4-python 1.5.3 is now up to date
pygac 1.2.0 is now up to date
netcdf4-python 1.5.2 is outdated by 1.5.3
spatialindex 1.9.0 is outdated by 1.9.2
cftime 1.0.3.4 is outdated by 1.0.4
fiona 1.8.8 is outdated by 1.8.9
osm2pgsql 1.0.0 is outdated by 1.2.0
postgis 3.0.0 is now up to date
postgis 2.5.3 is outdated by 3.0.0
pygac 1.1.0 is outdated by 1.2.0
geographiclib 1.50 is now up to date
geos 3.8.0 is now up to date
python:geopandas 0.6.1 is now up to date
trollsift 0.3.3 is now up to date
pyresample 1.13.2 is now up to date
python:geopandas 0.6.0 is outdated by 0.6.1
rasterio 1.1.0 is now up to date
pyresample 1.13.1 is outdated by 1.13.2
ossim 2.9.1 is outdated by 2.9.2
saga-gis 7.3.0 is outdated by 7.4.0
trollsift 0.3.2 is outdated by 0.3.3
pyspectral 0.9.2 is now up to date
rasterio 1.0.28 is outdated by 1.1.0
mkgmap 4294 is outdated by 4295
josm 15390 is now up to date
mkgmap 4294 is now up to date
geos 3.7.2 is outdated by 3.7.3
trollimage 1.10.1 is now up to date
pyspectral 0.9.0 is outdated by 0.9.2
python:geopandas 0.6.0 is now up to date
fiona 1.8.8 is now up to date
pyresample 1.13.1 is now up to date
pywps 4.2.2 is now up to date
josm 15322 is outdated by 15390
pyresample 1.13.0 is outdated by 1.13.1
python:geopandas 0.5.1 is outdated by 0.6.0
fiona 1.8.6 is outdated by 1.8.8
pywps 4.2.1 is outdated by 4.2.2
geographiclib 1.49 is outdated by 1.50
pyninjotiff 0.2.0 is now up to date
python:pyproj 2.4.0 is now up to date
python:pdal 2.2.2 is now up to date
python:snuggs 1.4.7 is now up to date
routino 3.3.2 is now up to date
trollimage 1.9.0 is outdated by 1.10.0
libosmium 2.15.3 is now up to date
osmium-tool 1.11.0 is now up to date
qgis 3.4.12 is outdated by 3.8.3
pyninjotiff 0.1.0 is outdated by 0.2.0
python:pyproj 2.3.1 is outdated by 2.4.0
python:pdal 2.2.1 is outdated by 2.2.2
mkgmap 4289 is outdated by 4291
osgearth is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
otb is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
pyresample 1.13.0 is now up to date
python:snuggs 1.4.6 is outdated by 1.4.7
routino 3.3.1 is outdated by 3.3.2
mapserver 7.4.2 is now up to date
libosmium 2.15.2 is outdated by 2.15.3
osmium-tool 1.10.0 is outdated by 1.11.0
qmapshack 1.13.2 is now up to date
rasterio 1.0.28 is now up to date
pyresample 1.12.3 is outdated by 1.13.0
mapserver 7.4.1 is outdated by 7.4.2
grass 7.8.0 is now up to date
pyepr 1.0.0 is now up to date
routino 3.3.1 is now up to date
debian-gis 0.0.18 is now up to date
python:pdal 2.2.1 is now up to date
snaphu 2.0.1 is now up to date
netcdf-cxx 4.3.0 is outdated by 4.3.1
qmapshack 1.13.1 is outdated by 1.13.2
netcdf4-python 1.5.2 is now up to date
ossim 2.9.1 is now up to date
python:affine 2.3.0 is now up to date
pyepr 0.9.5 is outdated by 1.0.0
pdal 2.0.1 is now up to date
snaphu 2.0.0 is outdated by 2.0.1
debian-gis 0.0.17 is outdated by 0.0.18
routino 3.2 is outdated by 3.3
pgrouting 2.6.3 is now up to date
grass 7.6.1 is outdated by 7.8.0
python:pdal 2.1.8 is outdated by 2.2.0
mapproxy 1.12.0 is now up to date
pyspectral 0.9.0 is now up to date
libspatialite 4.3.0a is outdated by 5.0.0
rasterio 1.0.26 is outdated by 1.0.27
mkgmap 4289 is now up to date
pycsw 2.4.1 is now up to date
pgrouting 2.6.2 is outdated by 2.6.3
python:affine 2.2.2 is outdated by 2.3.0
netcdf4-python 1.5.1.2 is outdated by 1.5.2
libgeotiff 1.5.1 is now up to date
libterralib is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
osm2pgsql 1.0.0 is now up to date
ossim 2.9.0 is outdated by 2.9.1
proj 6.2.0 is now up to date
python:pyproj 2.3.1 is now up to date
qgis 3.4.11 is outdated by 3.8.2
pyspectral 0.8.9 is outdated by 0.9.0
pycsw 2.4.0 is outdated by 2.4.1
rasterio 1.0.26 is now up to date
netcdf-fortran 4.4.5 is outdated by 4.5.0
josm 15322 is now up to date
mapproxy 1.11.1 is outdated by 1.12.0
osm2pgsql 0.96.0 is outdated by 1.0.0
josm 15238 is outdated by 15322
rasterio 1.0.25 is outdated by 1.0.26
pdal 1.9.1 is outdated by 2.0.0
libosmium 2.15.2 is now up to date
pyosmium 2.15.3 is now up to date
protozero 1.6.8 is now up to date
ossim 2.9.0 is now up to date
libosmium 2.15.1 is outdated by 2.15.2
pyosmium 2.15.2 is outdated by 2.15.3
protozero 1.6.7 is outdated by 1.6.8
postgis 2.5.3 is now up to date
ossim 2.8.2 is outdated by 2.9.0
rasterio 1.0.25 is now up to date
postgis 2.5.2 is outdated by 2.5.3
mapproxy 1.11.1 is now up to date
qgis 3.4.10 is outdated by 3.8.1
rasterio 1.0.24 is outdated by 1.0.25
mkgmap 4287 is outdated by 4288
mapproxy 1.11.0 is outdated by 1.11.1
merkaartor is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
modestmaps-js is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
librttopo 1.1.0 is now up to date
jts 1.16.1 is now up to date
mapcache 1.8.0 is now up to date
pygac 1.1.0 is now up to date
liblas is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
geos 3.7.2 is now up to date
saga-gis 7.3.0 is now up to date
modestmaps-py is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
qmapshack 1.13.1 is now up to date
librttopo 1.0.0 is outdated by 1.1.0
aggdraw 1.3.11 is now up to date
postgis 2.5.2 is now up to date
pyosmium 2.15.2 is now up to date
mapcache 1.6.1 is outdated by 1.8.0
python:deprecated 1.2.6 is now up to date
python:geojson 2.5.0 is now up to date
pygac 1.0.1 is outdated by 1.1.0
qmapshack 1.13.0 is outdated by 1.13.1
gdal-grass 2.4.2 is outdated by 3.0.0
grass 7.6.1 is now up to date
imposm is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
imposm-parser is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
mapbox-vector-tile is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
mipp is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
python:mpop is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
python:pyspatialite is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
qgis 3.4.9 is outdated by 3.83.8.0
tilecache is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
tilestache is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
ossim 2.8.2 is now up to date
gpx2shp is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
pdal 1.9.1 is now up to date
perl:geo-proj4 is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
perl:osm-gary68 is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
rel2gpx is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
thuban is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
aggdraw 1.3.10 is outdated by 1.3.11
python:geojson 2.4.1 is outdated by 2.5.0
python:geopandas 0.5.1 is now up to date
mapserver 7.4.1 is now up to date
netcdf4-python 1.5.1.2 is now up to date
epsilon-compressor 0.9.2 is now up to date
epsilon-compressor was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
libepsilon is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
debian-gis 0.0.17 is now up to date
josm 15238 is now up to date
osgearth 2.10.2 is now up to date
jmapviewer 2.11 is now up to date
pytroll-schedule 0.5.2 is now up to date
satpy 0.16.1 is now up to date
satpy was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
trollimage 1.9.0 is now up to date
aggdraw 1.3.10 is now up to date
fiona 1.8.6 is now up to date
gdal 2.4.2 is outdated by 3.0.1
glymur 0.8.18 is now up to date
laszip 3.4.1 is now up to date
laszip was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
libhdf4 4.2.14 is now up to date
mapbox-variant 1.1.6 is now up to date
mapserver 7.4.0 is outdated by 7.4.1
nco 4.8.1 is now up to date
ogdi-dfsg 4.1.0 is now up to date
ossim 2.7.2 is outdated by 2.8.0
owslib 0.18.0 is now up to date
pycoast 1.2.3 is now up to date
pycsw 2.4.0 is now up to date
pysal 2.0.0 is now up to date
pyspectral 0.8.9 is now up to date
python:click-plugins 1.1.1 is now up to date
python:deprecated 1.2.5 is outdated by 1.2.6
python:deprecated was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
python:snuggs 1.4.6 is now up to date
python:stetl 2.0 is now up to date
qmapshack 1.13.0 is now up to date
rasterio 1.0.24 is now up to date
sfcgal 1.3.7 is now up to date
shapelib 1.5.0 is now up to date
snaphu 2.0.0 is now up to date
pyresample 1.12.3 is now up to date
python:hdf4 0.10.1 is now up to date
python:geotiepoints 1.1.8 is now up to date
debian-gis 0.0.16 is outdated by 0.0.17
saga is no longer maintained by pkg-grass-devel@lists.alioth.debian.org and/or was removed from Debian Testing
saga-gis 2.3.1 is outdated by 7.3.0
saga-gis was added to Debian Testing and/or assigned to pkg-grass-devel@lists.alioth.debian.org
snaphu 1.4.2 is outdated by 2.0.0
python:hdf4 0.9.2 is outdated by 0.10.1
pytroll-schedule 0.5.1 is outdated by 0.5.2
pgsql-ogr-fdw 1.0.8 is now up to date
python:geotiepoints 1.1.7 is outdated by 1.1.8
trollimage 1.7.0 is outdated by 1.9.0
glymur 0.8.17 is outdated by 0.8.18
pycoast 1.2.2 is outdated by 1.2.3
aggdraw 1.3.9 is outdated by 1.3.10
owslib 0.17.1 is outdated by 0.18.0
sfcgal 1.3.6 is outdated by 1.3.7
jmapviewer 2.9 is outdated by 2.10
pycsw 2.2.0 is outdated by 2.4.0
nco 4.7.9 is outdated by 4.8.0
python:snuggs 1.4.3 is outdated by 1.4.5
mapserver 7.2.2 is outdated by 7.4.0
ogdi-dfsg 3.2.1 is outdated by 4.1.0
geos 3.7.1 is outdated by 3.7.2
pgsql-ogr-fdw 1.0.7 is outdated by 1.0.8
libspatialite 4.3.0a is now up to date
pyresample 1.10.3 is outdated by 1.12.0
pyspectral 0.8.6 is outdated by 0.8.7
osgearth 2.10.0 is outdated by 2.10.1
pdal 1.8.0 is outdated by 1.9.0
qmapshack 1.12.3 is outdated by 1.13.0
python:click-plugins 1.0.4 is outdated by 1.1.1
libgeotiff 1.4.3 is outdated by 1.5.1
gdal 2.4.0 is outdated by 2.4.1
gdal-grass 2.4.0 is outdated by 2.4.1
python:stetl 1.2 is outdated by 1.3
rasterio 1.0.21 is outdated by 1.0.22
grass 7.6.0 is outdated by 7.6.1
fiona 1.8.4 is outdated by 1.8.5
libhdf4 4.2.13 is outdated by 4.2.14
ossim 2.6.2 is outdated by 2.7.0
postgis 2.5.1 is outdated by 2.5.2
rasterio 1.0.21 is now up to date
trollimage 1.7.0 is now up to date
pyosmium 2.15.1 is outdated by 2.15.2
osmcoastline 2.2.4 is now up to date
libosmium 2.15.1 is now up to date
python:pyproj 1.9.6 is outdated by 2.0.0
python:snuggs 1.4.3 is now up to date
josm 14760 is outdated by 14824
python:geopandas 0.4.0 is outdated by 0.4.1
mapbox-variant 1.1.5 is outdated by 1.1.6
netcdf4-python 1.4.2 is outdated by 1.4.3
glymur 0.8.17 is now up to date
nco 4.7.9 is now up to date
protozero 1.6.7 is now up to date
mapserver 7.2.2 is now up to date
python:hdf4 0.9.2 is now up to date
proj 5.2.0 is outdated by 6.0.0