Feed for pkg-gnome-maintainers@lists.alioth.debian.org in Ubuntu 18.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
ekiga 4.0.1 is now up to date
libpeas 1.22.0 is now up to date
libpeas 1.22.0 is outdated by 1.23.90.1
libgee 0.20.1 is outdated by 0.20.2
libgudev 232 is outdated by 233
gdl is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
gdl-gnome-docking-library 3.28.0 is now up to date
gdl-gnome-docking-library was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
ghex 3.18.3 is outdated by 3.18.4
libgdata 0.17.9 is outdated by 0.17.10
switcheroo-control 1.2 is outdated by 1.3.1
libgovirt 0.3.4 is outdated by 0.3.6
pygobject is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
pygobject-2 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
python:pygobject2 2.28.6 is outdated by 2.28.7
python:pygobject3 3.26.1 is outdated by 3.32.1
python:pygobject2 was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
python:pygobject3 was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
ekiga 4.0.1 is outdated by 4.1.0
cogl 1.22.2 is outdated by 1.22.4
mallard-ducktype 0.4 is outdated by 1.0
libcroco 0.6.12 is outdated by 0.6.13
libnotify 0.7.7 is outdated by 0.7.8
gnome-weather 3.26.0 is outdated by 3.32.0
gnome-robots 3.22.3 is outdated by 3.32.0
four-in-a-row 3.28.0 is outdated by 3.32.0
gnome-klotski 3.22.3 is outdated by 3.32.0
libgtop 2.38.0 is outdated by 2.40.0
tali 3.22.0 is outdated by 3.32.0
gnome-mahjongg 3.22.0 is outdated by 3.32.0
gnome-tetravex 3.22.0 is outdated by 3.32.0
mousetweaks 3.12.0 is outdated by 3.32.0
quadrapassel 3.22.0 is outdated by 3.32.0
gnome-system-log 3.9.90 is now up to date
meta-gnome3 3.22 is outdated by 3.30
phodav 2.2 is outdated by 2.3
mousetweaks 3.12.0 is now up to date
libchamplain 0.12.16 is outdated by 0.12.17
libgtop 2.38.0 is now up to date
gnome-tetravex 3.22.0 is now up to date
clutter-gst 3.0.26 is outdated by 3.0.27
libgnomekbd 3.26.0 is outdated by 3.26.1
mousetweaks 3.12.0 is outdated by 3.31.90
libgtop 2.38.0 is outdated by 2.39.90
gnome-klotski 3.22.3 is now up to date
gnome-robots 3.22.3 is now up to date
tali 3.22.0 is now up to date
gnome-tetravex 3.22.0 is outdated by 3.31.90
gnome-klotski 3.22.3 is outdated by 3.31.3
gnome-robots 3.22.3 is outdated by 3.31.3
tali 3.22.0 is outdated by 3.31.3
gnome-system-log 3.9.90 is outdated by 3.9.90.20170809
gnome-mahjongg 3.22.0 is now up to date
gcr 3.28.0 is outdated by 3.28.1
gnome-mahjongg 3.22.0 is outdated by 3.31.4
gnome-sound-recorder 3.28.1 is outdated by 3.28.2
libcloudproviders 0.2.5 is outdated by 0.3.0
gnome-js-common 0.1.2 is now up to date
libgxps 0.3.0 is outdated by 0.3.1
libsecret 0.18.6 is outdated by 0.18.7
quadrapassel 3.22.0 is now up to date
quadrapassel 3.22.0 is outdated by 3.31.3
gnome-weather 3.26.0 is now up to date
gnome-weather 3.26.0 is outdated by 3.31.3
gupnp-tools 0.8.14 is outdated by 0.8.15
gtk2-engines is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
gtk-engines 2.20.2 is now up to date
gtk-engines was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gnome-calculator 3.28.2 is outdated by 3.30.1
gtkmm2.4 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
gtkmm3.0 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
gtkmm2 2.24.5 is now up to date
gtkmm2 was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gssdp 1.0.2 is outdated by 1.1.0.1
gupnp-av 0.12.10 is outdated by 0.12.11
gtkmm3.0 3.22.2 is outdated by 3.22.3
pangomm 2.40.1 is outdated by 2.40.2
atkmm 2.24.2 is outdated by 2.24.3
gtranslator 2.91.7 is outdated by 3.30.0
glibmm 2.56.0 is outdated by 2.58.0
libsigc++ 2.10.0 is outdated by 2.10.1
vala 0.40.8 is outdated by 0.42.2
gnome-pkg-tools 0.20.2 is outdated by 0.20.3
gitg 3.26.0 is outdated by 3.30
zenity 3.28.1 is outdated by 3.30.0
libgda 5.2.4 is outdated by 5.2.5
gnome-usage 3.28.0 is outdated by 3.30.0
evolution 3.28.5 is outdated by 3.30.1
gnote 3.28.0 is outdated by 3.30.0
gnome-initial-setup 3.28.0 is outdated by 3.30.0
gtkspell3 3.0.9 is outdated by 3.0.10
json-glib 1.4.2 is outdated by 1.4.4
gnome-devel-docs 3.28.0 is outdated by 3.30.1
libwnck3 3.24.1 is outdated by 3.30.0
gnome-applets 3.28.0 is outdated by 3.30.0
atk 2.28.1 is outdated by 2.30.0
gnome-photos 3.28.0 is outdated by 3.30.0
template-glib 3.28.0 is outdated by 3.30.0
gnome-power-manager 3.26.0 is outdated by 3.30.0
rygel 0.36.1 is outdated by 0.36.2
gnome-2048 3.26.1 is outdated by 3.30.0
dconf-editor 3.28.0 is outdated by 3.30.0
gnome-color-manager 3.28.0 is outdated by 3.30.0
gnome-multi-writer 3.28.0 is outdated by 3.30.0
gnome-taquin 3.28.0 is outdated by 3.30.0
iagno 3.28.0 is outdated by 3.30.0
gnome-online-miners 3.26.0 is outdated by 3.30.0
five-or-more 3.28.0 is outdated by 3.30.0
seahorse 3.20.0 is outdated by 3.30
gnome-mines 3.28.0 is outdated by 3.30.0
gtk3 3.22.30 is outdated by 3.24.0
gnome-backgrounds 3.28.0 is outdated by 3.30.0
gnome-sudoku 3.28.0 is outdated by 3.30.0
gedit-plugins 3.28.1 is outdated by 3.30.0
gnome-chess 3.28.1 is outdated by 3.30.0
gnome-tweaks 3.28.1 is outdated by 3.30.0
evince 3.28.2 is outdated by 3.28.3
lightsoff 3.28.0 is outdated by 3.30.0
metacity 3.28.0 is outdated by 3.30.0
swell-foop 3.28.0 is outdated by 3.30.0
baobab 3.28.0 is outdated by 3.30.0
aisleriot 3.22.5 is outdated by 3.22.6
gnome-clocks 3.28.0 is outdated by 3.30.0
gobject-introspection 1.56.1 is outdated by 1.58.0
gnome-font-viewer 3.28.0 is outdated by 3.30.0
json-glib 1.4.2 is now up to date
caribou 0.4.21 is now up to date
sysprof 3.28.1 is outdated by 3.29.3
gnome-games-app 3.28.0 is outdated by 3.29.90
gnome-nibbles 3.24.0 is outdated by 3.24.1
caribou 0.4.21 is outdated by 0.4.22
seahorse 3.20.0 is now up to date
libgnome-games-support 1.4.1 is outdated by 1.4.2
seahorse 3.20.0 is outdated by 3.29.90
libmanette 0.2.0 is outdated by 0.2.1
gnome-online-miners 3.26.0 is now up to date
gtkmm2 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
gnome-online-miners 3.26.0 is outdated by 3.29.90
gtkmm2.4 2.24.5 is now up to date
gtkmm3.0 3.22.2 is now up to date
gtkmm2.4 was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtkmm3.0 was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gupnp 1.0.2 is outdated by 1.0.3
eog-plugins 3.26.2 is outdated by 3.26.3
gtk3 3.22.30 is now up to date
gtk3 3.22.30 is outdated by 3.23.1
gnome-bluetooth 3.28.0 is outdated by 3.28.1
polari 3.28.0 is outdated by 3.28.1
devhelp 3.28.1 is outdated by 3.30.0
retro-gtk 0.14.0 is outdated by 0.15.3
tracker 2.0.3 is outdated by 2.0.4
tracker-miners 2.0.4 is outdated by 2.0.5
libart-lgpl 2.3.21 is now up to date
gom 0.3.3 is now up to date
jsonrpc-glib 3.28.0 is outdated by 3.28.1
gnome-calculator 3.28.1 is outdated by 3.28.2
gnome-calculator 3.28.1 is now up to date
gnome-calculator 3.28.1 is outdated by 3.28.2
gucharmap 10.0.4 is outdated by 11.0.1
gtksourceview3 3.24.7 is outdated by 3.24.8
xdg-user-dirs-gtk 0.10 is now up to date
graphene 1.8.0 is outdated by 1.8.2
libgweather 3.28.1 is outdated by 3.28.2
vte-gtk2 0.28.2 is now up to date
gnome-documents 3.28.0 is outdated by 3.28.1
vte-gtk2 0.28.2 is outdated by 0.52.2
geocode-glib 3.25.4.1 is outdated by 3.26.0
vte is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
vte-gtk2 was added to Ubuntu 18.04 and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
libdazzle 3.28.1 is outdated by 3.28.2
glib-networking 2.56.0 is outdated by 2.56.1
vala 0.40.4 is outdated by 0.40.5
gnome-desktop-testing 2016.1 is outdated by 2018.1
gtk-d 3.7.5 is outdated by 3.8.2
gnome-sushi 3.24.0 is outdated by 3.28.3
bijiben 3.28.1 is outdated by 3.28.2
gnome-system-monitor 3.28.1 is outdated by 3.28.2
gnome-contacts 3.28.1 is outdated by 3.28.2
eog 3.28.1 is outdated by 3.28.2
gnome-maps 3.28.1 is outdated by 3.28.2
gnome-music 3.28.1 is outdated by 3.28.2
libsoup 2.62.1 is outdated by 2.62.2
evolution 3.28.1 is outdated by 3.28.2
evolution-ews 3.28.1 is outdated by 3.28.2
gnome-logs 3.28.0 is outdated by 3.28.2
gnome-characters 3.28.0 is outdated by 3.28.2
gimp 2.8.22 is outdated
esound is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
gnome-python-desktop is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
gtk4 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
hamster-applet is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04
mutter is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from Ubuntu 18.04