Feed for pkg-gnome-maintainers@lists.alioth.debian.org in SteamOS brewmaster beta

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
gnome-icon-theme 3.12.0 is now up to date
pygobject is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS brewmaster beta
pygobject-2 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS brewmaster beta
python:pygobject2 2.28.6 is outdated by 2.28.7
python:pygobject3 3.14.0 is outdated by 3.32.1
python:pygobject2 was added to SteamOS brewmaster beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
python:pygobject3 was added to SteamOS brewmaster beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
mousetweaks 3.12.0 is outdated by 3.32.0
gnome-system-log 3.9.90 is now up to date
mousetweaks 3.12.0 is now up to date
gksu 2.0.2 is outdated by 2.1.0
libgksu 2.0.13pre1 is outdated by 2.1.0
mousetweaks 3.12.0 is outdated by 3.31.90
gnome-system-log 3.9.90 is outdated by 3.9.90.20170809
gnome-js-common 0.1.2 is now up to date
gnome-menus 3.13.3 is outdated by 3.31.3
gtk2-engines is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS brewmaster beta
gtk-engines 2.20.2 is now up to date
gtk-engines was added to SteamOS brewmaster beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtkmm3.0 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS brewmaster beta
gtkmm3 3.14.0 is outdated by 3.24.0
gtkmm3 was added to SteamOS brewmaster beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtkmm3 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS brewmaster beta
gtkmm3.0 3.14.0 is outdated by 3.22.2
gtkmm3.0 was added to SteamOS brewmaster beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
vte-gtk2 0.28.2 is now up to date
vte 0.38.1 is outdated by 0.52.2
vte-gtk2 0.28.2 is outdated by 0.52.2
vte was added to SteamOS brewmaster beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
vte is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS brewmaster beta
vte-gtk2 0.38.1 is outdated by 0.52.2
vte-gtk2 was added to SteamOS brewmaster beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org