Feed for pkg-gnome-maintainers@lists.alioth.debian.org in SteamOS alchemist beta

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
libglade 2.6.4 is now up to date
libglade 2.6.4 is outdated by 16
gksu 2.0.2 is now up to date
libgksu 2.0.13pre1 is now up to date
gtkmm 3.4.2 is outdated by 3.24.2
gtkmm was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtkmm3 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gtksourceview 3.4.2 is outdated by 4.4.0
gtksourceview was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtksourceview3 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gtk 2.24.10 is outdated by 3.24.13
gtk was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtk2 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gtk3 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gcalctool is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gnome-calculator 6.4.2.1 is outdated by 3.32.2
gnome-calculator was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
pygobject is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
pygobject-2 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
python:pygobject2 2.28.6 is outdated by 2.28.7
python:pygobject2 was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
python:pygobject3 3.2.2 is outdated by 3.32.1
python:pygobject3 was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gksu 2.0.2 is outdated by 2.1.0
libgksu 2.0.13pre1 is outdated by 2.1.0
gnome-js-common 0.1.2 is now up to date
gtk-engines 2.20.2 is now up to date
gtk-engines was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtk2-engines is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gtkmm3 3.4.2 is outdated by 3.24.0
gtkmm3 was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
gtkmm3.0 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gtkmm3 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
gtkmm3.0 3.4.2 is outdated by 3.22.2
gtkmm3.0 was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
vte 0.32.2 is outdated by 0.52.2
vte was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org
vte-gtk2 is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
vte is no longer maintained by pkg-gnome-maintainers@lists.alioth.debian.org and/or was removed from SteamOS alchemist beta
vte-gtk2 0.32.2 is outdated by 0.52.2
vte-gtk2 was added to SteamOS alchemist beta and/or assigned to pkg-gnome-maintainers@lists.alioth.debian.org